So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an daniela-mod.
daniela-mod
daniela-mod,
Kategorie: Automobil
Zufriedene Kunden: 27
45451533
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
daniela-mod ist jetzt online.

Ich fahre einen Ford Scorpio 2,4 L V6 mit Kat Baujahr 1994.Das

Kundenfrage

Ich fahre einen Ford Scorpio 2,4 L V6 mit Kat Baujahr 1994.
Das Auto funktionier noch einwandfrei, nur in letzter Zeit hat er immer wieder Aussetzer beim 1 Zylinder.
Der Motor läuft gut, nach einiger Zeit, 2-4 Tagen, setzt der 1 Zylinder aus. Die Zündkerze ist nass. Schraube ich eine neue Zündkerze ein, läuft der Motor wieder einwandfrei. Bis er nach 2-4 Tagen wieder 1Zylinder aussetzt?? Mit einer neuen Zündkerze beginnt das Spiel von neuen. Die ausgeschraubte Zündkerze ist nass.
Ich habe die Kompression geprüft, in Ordnung, Die Zündkabel ausgewechselt, die Zündspule erneuert. Ich dachte schon das es an der Zylinderkopfdichtung liegt? Aber dann wären ja der 2.u.3.Zylinder auch betroffen?? Außerdem würde man das an der Kompression merken??
Gepostet: vor 2 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 2 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected] oder telefonisch unter

Deutschland: 0800(###) ###-####/span>

Österreich: 0800 802136

Schweiz: 0800 820064

von Montags bis Freitags von 10:00-18:00


in Verbindung zu setzen.



Vielen Dank für Ihre Geduld.
Ihr JustAnswer Moderatoren-Team

Experte:  CarSachse hat geantwortet vor 2 Jahren.

Sehr geehrter Kunde, vielen Dank für Ihre Anfrage auf justanswer!

Eine erste Vermutung wäre, daß der Zündfunke des ersten Zylinders zu schwach ist und daß eine neue Kerze diesen Fehler lediglich für ein paar Tage kaschiert. Nachdem Kerze, Kabel und Zündspule getauscht wurden, bliebe nur noch der Verteiler als Verdacht übrig. Ich vermute aber, daß der Verteiler an sich in Ordnung ist und lediglich an den Kontakten der Verteilerkappe zum ersten Zylinder hin zu hohe Widerstände auftreten. Es kann helfen die Kappe einmal abzunehmen und die Steckplätze der Kabel, die inneren Kontaktstellen und den Verteilerfinger mal etwas blank zu kratzen. Da diese Teile aber nicht teuer sind, empfiehlt es sich natürlich einfach einen neuen Satz zu kaufen wenn man schon mal dabei ist.

Für weitere Rückfragen stehe ich Ihnen gerne zur Verfügung!

Experte:  daniela-mod hat geantwortet vor 2 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Sie Ihre o.a. Frage nun beantwortet erhalten haben.

Bei weiteren Fragen an unseren Experten nutzen Sie bitte den Button "dem Experten antworten", andernfalls geben Sie bitte Ihre Bewertung ab. Vielen Dank.

Gern können Sie sich mit uns in Verbindung setzen unter "[email protected]" oder "Tel.: 0800(###) ###-####quot; Montag bis Freitag von 10:00-18:00. Vielen Dank.

Ihr JustAnswer Moderatoren-Team

Ähnliche Fragen in der Kategorie Automobil