So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4076
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

große Startprobleme Xara Picasso, muß erst mehrmals starten

Kundenfrage

große Startprobleme Xara Picasso, muß erst mehrmals starten ehe der Motor anspringt, er läuft nur kurz an, ruckelt stark und geht sofort wieder aus. Beim erneuten starten ruckelt der Motor (unrund) aber beim ganz vorsichtigen gasgeben kommt der Motor auf normale Drehzahl. Dieses Problem tritt bei jeden Kaltstart auf.
Vielen Dank.
Gepostet: vor 3 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 3 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected] oder

Tel.: 0800(###) ###-####span>
Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.



Vielen Dank für Ihre Geduld.
Ihr JustAnswer Moderatoren-Team

Kunde: hat geantwortet vor 3 Jahren.

Hallo, noch einige ergänzende Bemerkungen zu meinem Startproplemen Xara Picasso- Während des Startens hört man ein schleifendes quitschendes romorendes Geräusch (ich nehme an ein Stellmotor), welches aber nach kurzer Zeit aufhört. Von der Werkstatt wurden Zündkerzen gewechselt und dem Benzin ein Mittel beigemischt, welches etwagige Ablagerungen im System beseitigen soll. doch bisher kein Erfolg.

Ist der Motor gestartet, läuft er tadellos, kein Leistungsabfall, kein erhöhter Benzinverbrauch, keine erhöhten Geräusche. Starte ich den Motor wen er Betriebstemperatur hat, muß er oft mehrmals gestartet werden, läuft dann aber einwandfrei. Das Auto war ein Neuwagen zur Zeit 67000 km gefahren, regelmäßig gewartet . Vielen Dank für Ihre Bemühungen (machen Sie aus mir wieder einen zufriedenen Autofahrer)