So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an renault2007.
renault2007
renault2007, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 118
Erfahrung:  KFZ Service und Diagnosetechniker
54374669
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
renault2007 ist jetzt online.

Hallo habe folgendes Problem mit meinem Twingo Immer wenn er

Kundenfrage

Hallo habe folgendes Problem mit meinem Twingo Immer wenn er länger als ca. 5 Stunden steht geht er nicht an. Der Motor dreht zwar normal schell durch, also Batterie kann ich ausschließen, aber ich muss teilweise bis zu 30 Minuten immer wieder starten und irgendwann springt er dann an. Dieser Fehler ist mir immer nur aufgefallen wenn er länger steht siehe oben. Anhalten und nach kurzer Zeit wieder Starten macht keine Probleme. Die Kontrolllampe der Wegfahrsperre geht auch nach dem ich den Schlüssel im Zündschloss habe nach wenigen Sekunden aus. Ich wollte trotzdem versuchen ob ich ihn mit der Eingabe des Notfallcods zum laufen bekomme, aber leider blinkt die Kontrolllampe nicht wenn ich auf der Spitze des Blinkerschalters drücke und den gedrückt halte. Von einem bekannten habe ich mir ein Lesegerät für OBD 2 auszulesen der Firma Tech ausgeliehen XXLTECH NX 200. Leider hat mir das auch nicht weiter geholfen als Fehler war gespeichert P0136 Generische Lamdasonde 2. Zylinderreihe 1 Fehlfunktion Stromkreis. Außer das die Anzeige P0136 auf einen Fehler der Lamdasonde schließen könnte habe ich nichts gefunden. Auch möchte ich noch aufführen das der Twingo wenn er einmal an ist ohne jede bemerkbaren Mucken fährt, also kein ruckeln oder irgendwelche andere Auffälligkeiten. Ich habe bewusst den Fehler ausführlich beschrieben in der Hoffnung eine genaue Beschreibung könnte bei der Fehleranalyse hilfreich sein. Hier zum Abschluss noch die genauen Fahrzeugdaten. Ich hoffe auf euer Hilfe. C06 Bauj 30.05.2001 Schlüsselnr. Zu 2 3004 Zu 3 779 Fa Nr: V F 1 C 0 6 G 0 5 2 4 1 1 8 3 7 1 1149ccm 43Kw
Gepostet: vor 2 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 2 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected] oder

Tel.: 0800(###) ###-####span>
Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.



Vielen Dank für Ihre Geduld.
Ihr JustAnswer Moderatoren-Team















Experte:  renault2007 hat geantwortet vor 2 Jahren.
Sehr geehrter Justanswer Kunde,

das von Ihnen geschilderte Symptom könnte auf einen defekten OT Geber passen.Dieser Geber Tastet das Schwungrad ab und gibt das Signal (Drehzahlsignal) an das Einspritzsteuergerät weiter.Fehlt dem Steuergerät dieses Signal oder ist "unleserlich" , kann das Steuergerät nicht den richtigen Zeitpunkt zum Einspritzen oder Zünden berechnen.Dementsprechent springt der Motor nicht an.
Meistens liegt die Ursache auch an einem Wackelkontakt zwischen diesem OT-Geber und dem Stecker auf diesem Geber.Es empfielht sich daher, den Geber und den Stecker Auszutauschen.
Die Wegfahrsperre kann man ausschließen, da ja die rote LED beim einschalten der Zündung aus geht.
Fehler in richtung Lambdasonde haben keinen Einfluss auf das Ansrpingen.
Der Geber sitzt übrigens auf dem Getriebegehäuse und ist von oben sichtbar/zugänglich.

Mit freundlichen Grüßen



Ähnliche Fragen in der Kategorie Automobil