So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4076
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Problem am golf 1.6TDI 77 kw,Motor startet,läuft dann ca.

Kundenfrage

Problem am golf 1.6TDI 77 kw,
Motor startet,läuft dann ca. 10 Sek .sehr gut und stellt dann ab.
Kraftstoffförderung zur Pumpe ist ok,keine Späne keine abgelegten Fehler,Hochdruckpumpe getestet(OK).Was kann die Ursache sein,dass das Magnetventil an der Pumpe kurz nach dem Start spannungslos ist?
Gepostet: vor 3 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 3 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected] oder

Tel.: 0800(NNN) NNN-NNNNspan>
Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.



Vielen Dank für Ihre Geduld.
Ihr JustAnswer Moderatoren-Team

Experte:  4Ringe hat geantwortet vor 3 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, XXXXX XXXXX sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Ich benötige von Ihnen genauere Fahrzeugdaten. Wie ist das Baujahr des Fahrzeugs, wie lautet der Motorkennbuchstabe?
Hat das Fahrzeug eine Start/Stop-Anlage verbaut?
Wo genau messen Sie die fehlende Spannungsversorgung (Pin / Leitungsfarbe)?

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 3 Jahren.

Danke für ihre Rückmeldung,


ich habe den Fehler vorgestern gefunden.Im AGR-Ventil war eine Klappe abgebrochen,so dass das Ventil permanent offen stand.Neues AGR gestern eingebaut.Motor läuft wieder.Es ist ein Golf Plus Bj. 09/2009 .MKBS :CAYC, 77KW, ohne Start /Stopp-Automatic.


In diese Richtung hatte ich zunächst auch gedacht.Für mich bleibt dennoch das Rätsel,warum keine Fehlermeldung da war.


Nun denn,


ein schönes Wochenende.


patric leitz

Experte:  4Ringe hat geantwortet vor 3 Jahren.
Die Stellung de AGR ist ja gemäß Potentiometer OK, deshalb wird das leider nicht erkannt.Die Zeit, um die zu geringe Luftmasse zu erkennen, ist einfach zu kurz.