So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4076
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Hallo und guten Abend

Kundenfrage

Hallo und guten Abend, Porsche Carrera 3.2 Ltr. 220 PS. Motorproblem: Kein Zündsignal mit Strobo beim Starten. Bezugsmarken - und Drehzahlgeber Ok sowie Strom auf Klemme 1 / 15. Spule gemessen, Widerstand entspricht Vorgaben. DME Steuergerät prüfen lassen, angeblich I.O. DME Relais ersetzt. Auch Benzinpumpe erhält keinen Strom auf Sicherung vom DME Relais. Auch die Widerstandsmessungen an der Klemme des Luftmengenmessers sind fehlerhaft, aber der Motor müsste trotzdem wenigstens anspringen. Vorgeschichte des Fahrzeugs nicht bekannt. Der Kunde meinte aber, dass vielleicht beim überbrücken verpolt wurde. Wer kann bitte weiterhelfen ? Besten Dank im Voraus und schönen Abend, XXX

Gepostet: vor 3 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 3 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected] oder

Tel.: 0800(NNN) NNN-NNNNspan>
Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.



Vielen Dank für Ihre Geduld.
Ihr JustAnswer Moderatoren-Team

Kunde: hat geantwortet vor 3 Jahren.
Hallo Herr Seipp,

Wie geht es Ihnen ? Sie haben mir schon einmal erfolgreich geholfen - bei einem Mercedes Fahrwerk - erinnern Sie sich?
Ich habe von Ihnen noch keine Antwort auf mein Problem mit dem Porsche erhalten, deshalb möchte ich Sie gerne fragen, welche zusätzlichen Informationen Sie von mir benötigen?

Hier noch einige Daten zur Vervollständigung:
Porsche Carrera, Jahrgang 1984 ? Motor Typ 930 / 26
3.2 Ltr. / 160 kw 214 Ps
Chassis: WPOZZZ91ZFS100987

Wie schon erwähnt, ich habe Strom auf der Zündspule auf Pin 1 und 15
Aber kein Signal auf den Zündkabeln wenn ich mit der Strobolampe beim Starten schaue. Zündspule überprüft, werte stimmen gemäss Wst. Handbuch Primär 0.6 ohm, secundär 6.57 k ohm. Bezugsmarken Sensor war defekt, ersetzt. keine Aenderung. Auch die Benzinpumpe wird nicht vom DME Relais mit Strom versorgt ( keine Spannung am Pin 3 am Sicherungskasten ). DME Relais ersetzt, keine Aenderung. Steuergerät wurde von Spez. Firma Holtschi überprüft, neu plombiert. angeblich Ok.

Bitte teilen Sie mir mit, wenn Sie noch weitere Informationen brauchen und welche.

Mit freundlichen Grüssen, P. Walser