So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Fabian.KFZM.
Fabian.KFZM
Fabian.KFZM, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 105
Erfahrung:  Hochvoltschulung
77286186
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Fabian.KFZM ist jetzt online.

HalloMein Grand Vitara Motor (2,0 HDI Diesel) läuft nur sehr

Kundenfrage

Hallo Mein Grand Vitara Motor (2,0 HDI Diesel) läuft nur sehr unwillig über 3500 U/min was magere 135 Km/h bedeutet.Da da ein bisschen fehlt,bitte ich um Tips und Tricks für mein Problem. Mit freundlichen Grüßen XXX (Persönliche Daten von Moderation entfernt)

Gepostet: vor 3 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 3 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected] oder

Tel.: 0800(NNN) NNN-NNNNspan>
Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.



Vielen Dank für Ihre Geduld.
Ihr JustAnswer Moderatoren-Team

Experte:  Fabian.KFZM hat geantwortet vor 3 Jahren.
Guten Abend, für mich Klingt das nach einem Unterdruck/Ladedruck Problem. Sie sollten die Unterdruckleitungen anschauen. Der Unterdruck ist für vieles bei Ihrem Fahrzeug wichtig. Unter anderem für die Turbosteuerung welche im moment ja ersichtlich nicht funktioniert. Deshalb können Sie nicht sehr schnell fahren und haben keine gute Beschleunigung. Sie müssen sich ALLE Leitungen anschauen die von der Vakuumpumpe ab weg gehen. Und noch zusätzlich bei laufendem Motor mal eine leitung relativ nah bei der Vakuumpumpe abziehen, den Finger drauf heben und schauen ob angesaugt wird. Es muss mindestens -0,6 bar Unterdruck herschen sonst geht gar nichts bzw wenig. Ich hoffe ich konnte Ihnen etwas helfen. Mit freundlichen Grüssen Fabian Brinz
Experte:  Fabian.KFZM hat geantwortet vor 3 Jahren.
Guten Tag, über eine positive Bewertung Ihrerseits würde ich mich sehr freuen und stehe über den Button "dem Experten antworten" jederzeit für Sie zur Verfügung". Mit freundlichen Grüssen Fabian Brinz

Ähnliche Fragen in der Kategorie Automobil