So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4076
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

HalloFahre mit meinen Mazda 323 1.8 Baujahr 2001 mit Tempo

Kundenfrage

Hallo Fahre mit meinen Mazda 323 1.8 Baujahr 2001 mit Tempo 160 auf der Autobahn und nach einer Stunde Fahrt fällt die Spannung ab.Das äußert sich so weil das Radio anfängt auszufallen oder mein Fahrlicht wird zunehmend dunkler.Armaturenbeleuchtung incl.Warnleuchten fangen ebenfalls an zu spinnen.Bei Abschaltung von Verbrauchern wie Klima oder Hechscheibenheizung konnte zunächst Fahrt fortgestzt werden. Habe nun Batterie nachgeladen da das Schauauge auf schwarz war.Ladezustand betrug aber 11,8 Volt fiel aber bei Belastung von Licht usw.nach 10 min auf 10,5 Volt ab. LIMA bringt 12.22 Volt im Leerlauf und geht bis auf 14,4 Volt in höheren Drehzahlen.Batterie ist jetzt wieder auf grün und nach 2 Stunden fahrt mit Licht und Scheibenheizung auch bei grün geblieben.Wie alt die Batterie ist kann ich leider nicht sagen.Nur das es eine Varta 60A und wartungsfrei ist. Kann mir jemand ei Tip geben ??????????Fahre erstmal weiter und beobachte den Zustand der Batterie.Falls sich es wieder verschlechtert muß ich wohl zum Batterie und LIMA Test wa?Achso!Im Radio höre ich ein Pfeifen von der LIMA was sich mit der Drehzahl ändert.Ich hoffe das liegt nur an der Abschirmung............ Danke Fam.
XXX (Name von Moderation entfernt)

Gepostet: vor 3 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 3 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected]

oder

Tel.: 0800(NNN) NNN-NNNN/span>

Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.

Vielen Dank für Ihre Geduld.

Ihr JustAnswer Moderatoren-Team

Kunde: hat geantwortet vor 3 Jahren.

Habe Batterie soweit geladen bis die Anzeige wieder grün isr und seit 3 Tagen ist es auch so geblieben.Offensichtlich immer mit zuviel Verbrauchern gefahren und Batterie wurde nie voll geladen.Beobachte es aber weiter wenn ich wieder mal Autobahn fahre....