So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Kraftradklinik.
Kraftradklinik
Kraftradklinik, 2-Rad Mechanikermeister
Kategorie: Automobil
Zufriedene Kunden: 497
Erfahrung:  Ausbildung als Kfz-Mechaniker, 2-Rad Mechanikermeister
31143379
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Kraftradklinik ist jetzt online.

Habe ein problem mit meiner bmw gs 1100 habe einen grossen

Kundenfrage

Habe ein problem mit meiner bmw gs 1100 habe einen grossen tank montiert jetz läuft der motor auf einmal unrund habe an der batterie ein masse kabel Über mit einem plastic stecker dran das die gleiche stär ke wie das masse kabel am benzinpumpen stecker hat weis aber wo diese kabel eigesteckt wird

Gepostet: vor 4 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 4 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected]

oder

Tel.: 0800 1899302

Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.

Vielen Dank für Ihre Geduld.

Ihr JustAnswer Moderatoren-Team

Experte:  Kraftradklinik hat geantwortet vor 4 Jahren.
Sehr geehrter Kunde,

vielen Dank, dass Sie sich für JustAnswer entschieden haben. Nach bestem Wissen und Gewissen möchte ich Ihre Frage beantworten.

Wenn die Benzinpumpe anläuft und fördert, dann gehört dad Kabel wohl woanders hin. Waren Pumpe und Filter beim großen Tank dabei oder wurden die vom alten Tank umgebaut? Es könnte sein, dass der Filter undicht und deshalb der Druck im Einspritzsystem zu niedrig ist. Oder eine Schlauchschelle ist nicht fest genug angezogen. Auch kann ein Unterdruckschlauch an den Einspritzeinheiten abgerutscht oder undicht sein durch die Montagearbeiten. Ein aus der Führung gerutschter Gas- oder Chokezug kommt auch in Frage. Das bitte mal prüfen.