So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Habe hier einen 316ti Bj. 2002, N42. Der Motor läuft nach dem

Beantwortete Frage:

Habe hier einen 316ti Bj. 2002, N42. Der Motor läuft nach dem Kaltstart nur auf 3 Zylindern. Tester meldet: Aussetzen Zyl. 1 mit Zylinderabschaltung. Folgendes haben wir durchgeführt: Zündkerzen neu, Zündspule neu, Einspritzdüsen getauscht, Hydrostößel neu. Alles ohne Erfolg. Wenn der Motor ca. 30 Sekunden gelaufen ist, kommt der 1. Zylinder allmählich mit. Mir fällt nichts mehr ein!
Gepostet: vor 3 Jahren.
Kategorie: Automobil
Experte:  SV Seipp hat geantwortet vor 3 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank für Ihre Anfrage bei JustAnswer.

Bitte prüfen Sie zunächst im kalten Zustand, wie die Kompressionswerte des 1. Zylinders ausschauen. Dann wäre zu prüfen, ob die variable Ventilhubsteuerung über die der Motor ja verfügt (zusätzlich zu den VANOS Einheiten) korrekt arbeitet - ich vermute das Problem in diesem Bereich da Sie die mechanischen Bauteile ja bereits ausgetauscht haben.


Ich freue mich über Ihre Bewertung (diese ist sehr wichtig, bitte nicht vergessen!)und stehe für Rückfragen sehr gerne zur Verfügung.

Mit freundlichen Grüßen,

S. Seipp
SVBS Kfz-Sachverständigenbüro
Kunde: hat geantwortet vor 3 Jahren.

wir haben die Kompression gemessen, sie war beim 1. Zylinder null. Deshalb haben wir vermutet, dass der Hydrostößel abläuft und sich nach dem Start des Motors langsam wieder aufpumpt. Der Motor humpelt erst stark, dann wird es immer weniger bis er schließlich rund läuft. Sollte das Problem an der Valvetronik liegen, welche Bauteile sind nach Ihrer Erfahrung betroffen?

Experte:  SV Seipp hat geantwortet vor 3 Jahren.
Hallo,

haben Sie die Fahrgestellnummer des BMW für mich? Dann kann ich morgen früh im Büro einmal genau schauen.

Vielen Dank XXXXX XXXXX


Kollegiale Grüße,
S. Seipp

SVBS Kfz-Sachverständigenbüro
Kunde: hat geantwortet vor 3 Jahren.

Guten Morgen Herr Seipp,


 


die Fg. Nr. ist FW27421.


 


mfg


 


S. Deuchert


 

Experte:  SV Seipp hat geantwortet vor 3 Jahren.
Guten Morgen,

bitte schauen Sie sich einmal die Kontaktbereiche (Gleitstellen) der Exzenterwelle an. Eingelaufene Exzenterwellen in Verbindung mit den Schlepp- und Kipphebeln sind ja beim N42 recht verbreitet;
Ich erkläre mir das Kompressionsverhalten so, dass die Hydrostößel zwar das durch den Materialabtrag entstehende Spiel ausgleichen - dies bei stark eingelaufenen Bauteilen aber nicht mehr ordentlich funktioniert bzw. einige Sekunden dauert. Ihre These bez. des sich beim Start langsam aufpumpenden Hydrostößels ging also schon in die richtige Richtung - nur werden hier Exzenterwelle bzw. die Hebel ursächlich sein.


Ich freue mich über Ihre Bewertung (diese ist sehr wichtig, bitte nicht vergessen!)und stehe für Rückfragen sehr gerne zur Verfügung.

Mit freundlichen Grüßen,

S. Seipp
SVBS Kfz-Sachverständigenbüro
SV Seipp und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 3 Jahren.

Hallo Herr Seipp,


 


vielen Dank für Ihre Hinweise. Ich denke, so können wir das Problem lösen.


 


mfg


 


S. Deuchert

Experte:  SV Seipp hat geantwortet vor 3 Jahren.
In Ordnung,

wenn noch weitere Fragen auftreten schreiben Sie mir gern wieder.


Mit freundlichen Grüßen,

S. Seipp
SVBS Kfz-Sachverständigenbüro

Ähnliche Fragen in der Kategorie Automobil