So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4076
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

hallo, ich hab bei einem gallopper einen motortausch vorgenommen

Kundenfrage

hallo, ich hab bei einem gallopper einen motortausch vorgenommen mit einem garantiert guten motor, ich bekomm ihn aber nicht zum laufen, der stecker an der pumpe war nicht baugleich den hab ich aber umgebaut, der motor war in einem pajero 2,5td verbaut ich habe das gefühl die wegfahrsperre lässt sich nicht deaktivieren vielleicht könntet ihr mir helfen mfg peter
Gepostet: vor 3 Jahren.
Kategorie: Automobil
Experte:  SV Seipp hat geantwortet vor 3 Jahren.
Sehr geehrte(r) Ratsuchende(r)

vielen Dank für Ihre Anfrage bei JustAnswer.

Attachments are only available to registered users.

Register Here


Um das Problem genauer eingrenzen zu können, erbitte ich folgende Rückinformationen:

- War sichergestellt, dass die Steckerbelegung auch identisch ist?
- Bitte die Nummern beider Pumpen (neu / alt) angeben
- Liegen Ihnen Fehlerspeicherinhalte vor?
- Lässt sich der Motor mit etwas Startpilot-Spray zu einer Reaktion verleiten?

Bitte beantworten Sie mir die Rückfragen mit soviel Informationen wie möglich - leider ist es meist so, dass mehrere Ursachen in Betracht kommen. Um aus der Ferne eine möglichst genaue Diagnose stellen zu können, benötige ich so viele Hintergrundinformationen wie irgend möglich.


Vielen Dank im Voraus,

S. Seipp

SVBS Kfz-Sachverständigenbüro
Kunde: hat geantwortet vor 3 Jahren.

hallo, die steckerbelegung war nicht gleich, das konnte ich aber leicht ändern in dem ich den pumpenstecker des "neuen" motors mit den kabeln der alten pumpe verbunden habe die nummern beider pumpen:KP-VE4/10FI steht gross geschrieben von vorne zu lesen seitlich gibt es einen aufkleber mit strichcode da ist folgendes zu finden 33103-62950


unterhalb 104780-4840 und nochmals darunter B804840 A4722 soweit die nummern der gallopperpumpe nun noch die vom pajeromotor WD354508


unterhalb 104745-8691 einen unterschied möchte ich noch erwähnen die neue pumpe hat ein el. abstellventil das mit einem eigenen kabel angesteuert wird das hab ich mit einem 15er kabel versorgt mit bremsreiniger hat man das gefühl er möchte laufen tut es aber dann trotzdem nicht fehler konnte ich keinen auslesen hab gar keinen stecker dafür gefunden mfg peter

Experte:  SV Seipp hat geantwortet vor 3 Jahren.
Danke für die Rückinfos!

Attachments are only available to registered users.

Register Here


Ich meinte, ob die Belegung des Steckers 1:1 identisch und nur der Stecker selbst anders ausgeformt ist - also Kabelfarben gleicht usw.

Ich werde bezüglich der Pumpen einmal recherchieren gehe aber vorab davon aus, dass die Pumpen nicht tauschbar sind, Sie also die "alte" Pumpe aus Ihrem Galloper verbauen müssten.

Merkwürdig ist aber auch, dass der Motor mit Bremsenreiniger nicht anspringen mag - das muß er in jedem Fall tun, wenn mechanisch alles in Ordnung ist. Sie sind also absoult sicher, dass die Maschine einwandfrei ist, Steuerzeiten stimmen usw?

Ähnliche Fragen in der Kategorie Automobil