So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Volker1982.
Volker1982
Volker1982, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 81
Erfahrung:  Seit 2006 Selbstständig mit einr Werkstatt. Spezialisiert auf Tuning und Oldtimerrestauration.
73244874
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Volker1982 ist jetzt online.

Moin,habe ein MB 100, 75PS ,Bj.1992 und ein Problem!Im kalten

Kundenfrage

Moin,
habe ein MB 100, 75PS ,Bj.1992 und ein Problem!Im kalten Zustand läuft er unruhig,nimmt nicht richtig Gas an und geht 1-4mal aus, während des fahrens. In der Betriebstemperatur läuft er ruhiger( aber auch noch nicht richtig rund).Auch Mehrverbrauch an Diesel.
Kraftstofffilter groß und klein gewechselt,Ventile eingestellt, Einspritzdüsen im kalten Zustand überprüft (sind alle i.O.)Ölwechsel mit Filter vollzogen aber immer noch das gleiche leiden!
Was könnte die Ursache für das Problem sein?
Gepostet: vor 4 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 4 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected]

oder

Tel.: 0800(NNN) NNN-NNNN/span>

Montags bis Freitags von 09:00-18:00

in Verbindung zu setzen.

Vielen Dank für Ihre Geduld.

Ihr JustAnswer Moderatoren-Team

Experte:  Volker1982 hat geantwortet vor 4 Jahren.
Guten Tag, ich hoffe ich kann Ihnem weiterhelfen.

Haben Sie die Pumpeneinstellungen mal geprüft: Förderbegin und Menge. Leckölleitungen geprüft? Auch gerne mal ein fehler beim mb 100, die Kraftstoff-Zulaufleitung scheuert im Bereich der Vorderachse bei der Durchführung gerne mal an und zieht kleine Luftbläßchen mit an.

Wenn Sie noch etwas spezifischere Merkmale hätten, die den Fehler etwas eingrenzen könnte, währe eine Diagnose einfacher. z.B. Drehzahlabhängigkeit oder tankfüllstandabhängiges verhalten.

Mit freundlichen Grüßen.