So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Mustermann.
Mustermann
Mustermann, Diagnosetechniker
Kategorie: Automobil
Zufriedene Kunden: 1427
Erfahrung:  Diagnosetechniker mit Schwerpunkt in Diagnose aller Systeme
37181644
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Mustermann ist jetzt online.

Hallo. Ich habe einen Mazda Premacy Baujahr 2001. Seit gestern

Kundenfrage

Hallo. Ich habe einen Mazda Premacy Baujahr 2001.
Seit gestern funktioniert das Gebläse im Innenraum nicht mehr. Sie hat auf der Fahrt noch ganz normal funktioniert. Nachdem der Wagen dann 3 Std. geparkt war und ich wieder gefahren bin, funktionierte sie nicht mehr. Auf keiner der 4 Stufen. Die Leuchte der AC leuchtet, der Regler von Umluft auf Frischluft funktioniert. Sicherung ist in Ordnung.
Was kann es noch sein? Ich habe etwas von einem Gebläse Relais im Motorraum gelesen, kann dieses aber nicht finden.
Über eine Rückantwort würde ich mich sehr freuen. Vielen Dank
Gepostet: vor 4 Jahren.
Kategorie: Automobil
Experte:  daniela-mod hat geantwortet vor 4 Jahren.

Sehr geehrte Kundin, sehr geehrter Kunde,

aufgrund einer routinemäßigen Überprüfung haben wir festgestellt, dass Ihre o.a. Frage bisher leider noch nicht beantwortet wurde.

Wir haben Ihre Frage kostenlos unter einer erhöhten Priorität eingestuft, und unsere Experten erneut informiert, sich mit Ihrem Problem zu beschäftigen.

Sollten Sie in den nächsten Tagen keine Antwort erhalten, bitten wir Sie, sich mit uns über

[email protected]

oder

Tel.: 0800 1899302

Montags bis Freitags von 10:00-16:00

in Verbindung zu setzen.

Vielen Dank für Ihre Geduld.

Ihr JustAnswer Moderatoren-Team

Experte:  Mustermann hat geantwortet vor 4 Jahren.
Sehr geehrter Kunde,

vielen dank, dass Sie sich für Justanswer entschieden haben. Nach bestem Wissen und Gewissen möchte ich Ihre Frage beantworten.

Vermutlich liegt hier ein Defekt des Gebläsemotors selbst vor. Am ehesten prüfen lässt sich dies wenn Sie an dem Stecker für den Motor eine Glühlampe ( bsp. Bremslichtbirne 12V 21Watt ) anschliessen.
Diese sollte sich dann über den Stufenregler heller und dunkler drehen lassen.
Auch mittels Multimeter ist eine Kontrolle möglich.
Das Relais welches Sie meinen ist für den Kühlerlüfter zuständig nicht aber für das Innenraumgebläse.
Dieses wird über einen Vorwiderstand gesteuert. Wenn dieser allerdings defekt wäre würde das Gebläse auf der höchsten Stufe laufen.
Der Motor sollte sich hinter dem Handschuhfach befinden. Werfen Sie einen Blick darunter. An den Motor gehen zwei dicke Kabel. Je nach Ausführung ist der Vorwiderstand integriert dann sind weitere Kabel angeschlossen.
Alternativ sollte eine Diagnose durch eine Werkstatt etwa 70€ kosten.

Grüße

Jan Widlock
Kunde: hat geantwortet vor 4 Jahren.
Hallo Herr Widlock. Vielen Dank, der Geblaesemotor kann es nicht sein, da die Lüftung wieder laeuft. Nur wenn der Motor kalt ist dauert es eine Weile bis die Lüftung anspringt. İm Moment also kein allzu grosses Problem. Aber etwas stimmt ja nicht. İch denke aber, dass hier eine Ferndiagnose wenig Sinn macht. Aber vielleicht haben Sie ja schon Erfahrung damit gehabt.

Gruss
Experte:  Mustermann hat geantwortet vor 4 Jahren.
Hallo,

meiner Erfahrung nach liegt dies daran das der Motor schwergängig ist und wärme kann das Anlaufen des Motors begünstigen. Wenn der Motor einmal läuft ist es meist ok. Aber natürlich kann auch ein Problem in der Spannungsversorgung des Vorwiderstands sein was das Problem verursacht.
Per Ferndiagnose schwer zu sagen, da gebe ich Ihnen recht.

Grüße

Widlock