So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an 4Ringe.
4Ringe
4Ringe, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 1355
Erfahrung:  Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
59949710
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
4Ringe ist jetzt online.

Dieses Wochenende ist mal wieder die Uhr und der Tageskilometerzähler

Kundenfrage

Dieses Wochenende ist mal wieder die Uhr und der Tageskilometerzähler von selbst auf 0 gegangen, es ist mir beim Starten meines Wagens aufgefallen. Ich habe das mal so interpretiert, daß wohl der Strom weg war. Es geschieht aber nicht bei jedem mal Zündung ein- und ausschalten. Passiert ab der kalten Jahreszeit.

Ablauf:
Starten, es macht einen klick kein Startvorgang, Batterie zu schwach? Anzeige der Uhr und des Tageskilometerzählers geht auf null.

Gleich darauf 2x den Zündschlüssel drehen und starten - es funktioniert.

Die KFZ-Werkstatt hat schon alles durchgemessen ob irgend ein Gerät den Strom von der Batterie absaugt. Zuerst hat es geheißen der CD-Wechsler, diesen habe ich schon abgeschlossen. Bringt aber auch nichts.

Danke
Gepostet: vor 4 Jahren.
Kategorie: Automobil
Experte:  4Ringe hat geantwortet vor 4 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, dass Sie sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Das klingt eher nach einem Problem in der Verkabelung. Lassen Sie die Masseverbindung entsprechend am an Motor, Karosserie im Motorraum und die Polklemmen der Batterie reinigen.

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 4 Jahren.

wurde schon ALLES gereinigt und eingesprüht - bringt nichts


 


Danke

Experte:  4Ringe hat geantwortet vor 4 Jahren.
Ok, es muss sich aber um ein Leitungsproblem in der primären Stromversorgung handeln. Die Batterie liefert nicht mit einem mal wieder Spannung, wenn Sie vorher schwach war. Teilen Sie mir bitte die Fahrgestellnummer mit, damit ich den exakten Stromlaufplan habe.

Ähnliche Fragen in der Kategorie Automobil