So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an KFZ-Online.
KFZ-Online
KFZ-Online, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 1689
Erfahrung:  Lehrgänge: Gaseinbau & Wartung, Elektronik
60016445
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
KFZ-Online ist jetzt online.

hallo zusammen, ich fahre einen audi a4 b78e 3.2l V6 und

Kundenfrage

hallo zusammen,
ich fahre einen audi a4 b78e 3.2l V6 und das ding springt nur noch mit starthilfe an, läuft dann aber.

ab und zu spielen dann noch die anzeigen verrückt wie esp und abs aber sonst läuft er....

woran kann das liegen?

lg sebastian
Gepostet: vor 4 Jahren.
Kategorie: Automobil
Experte:  KFZ-Online hat geantwortet vor 4 Jahren.
Schönen Guten Tag werter Justanswerkunde.
Ich bedanke mich für Ihr Vertrauen in unsere Experten und möchte Ihre Anfrage nach bestem Wissen und Gewissen beantworten, um Ihr Anliegen zu lösen.

Wenn sich das Fahrzeug schlecht starten lässt, so müssen auf jeden Fall die Kraftstoffpumpe und die Einspritzventile überprüft werden, diese können ab etwa 100.000km einem derartigen Verschleiß unterliegen, dass es beim Start zu Problemen kommen kann, sie aber während des Laufs nicht zu spüren sind. Es kann dann entweder nachjustiert werden, oder es müssen einzelne Bauteile erneuert bzw repariert werden. Das lässt sich aber genau erst nach einer Prüfung am Fahrzeug feststellen.
Die Kontrollleuchten deuten auf eine Unterspannung hin und werden wahrscheinlich von einer defekten Batterie ausgelöst. Prüfen Sie hier einmal den Säurestand und laden diese über Nacht nach. Sollte keine Besserung eintreten, so muss die Batterie gewechselt werden, um die Problematik zum Erliegen zu bringen.

Mit freundlichem Gruß, Thomas

Ich hoffe Ihnen mit meinen Ausführungen geholfen zu haben und bitte bei Rückfragen mir zu antworten.

Über eine positive Bewertung würde ich mich natürlich auch freuen.

Vielen Dank XXXXX XXXXX !

KFZ-Online und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 4 Jahren.

Vielen Dank für die schnelle Antwort!


 


Ich denke nicht, dass es an der Kraftstoffzuführung/ Einspritzung liegt, der Motor ist neu und ist erst ca 12000 km gelaufen.


 


meine Vermutung war auch, dass es an der Batterie liegen könnte, wenn die Lichmaschiene defekt wäre, würde doch das Fahrzeug noch während der Fahrt ausgehen???


 


Diese wird aber nicht genug geladen, das fahrzeug hat nicht einmal genug saft um den Fensterheber in Gang zu setzten und im Display erschein auch nichts wenn ich die Zündung anmache.


 


lg Sebastian

Experte:  KFZ-Online hat geantwortet vor 4 Jahren.
Wenn die Lichtmaschine erst verzögert lädt kann es auch zu solchen Symptomen kommen, Sie sollten diese einmal testen lassen. Wenn der Motor neu ist, so ist wahrscheinlich die Pumpe zur Einspritzung nur nicht richtig eingestellt und das lange Starten schwächt die Batterie so sehr, dass die Kontrollleuchten wegen der Unterspannung aufleuchten. Die Batterie sollte dann aufgrund der geringen Leistung auf jeden Fall ersetzt werden. Vielleicht ergibt sich dann auch die Startproblematik schon von selbst.

Ähnliche Fragen in der Kategorie Automobil