So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Ich habe bei mir ein Jeep Wrangler TJ Baujahr 2005 2,4l Hubraum

Kundenfrage

Ich habe bei mir ein Jeep Wrangler TJ Baujahr 2005 2,4l Hubraum und 105kw.
Problem er ist einfach aus gegangen und nicht mehr angesprungen.
Fehlermeldung schon mal früher Sekundärkreis A und B Zündspule.
Zündspule und OT-Geber sind erneuert worden, trotzdem kein Zündfunken.

Verdacht Relais Kraftstoffpumpe oder Kabelbruch?????
Kann mir jemanden einen Tip geben.

Danke XXXXX XXXXX
Hugo
Gepostet: vor 4 Jahren.
Kategorie: Automobil
Experte:  SV Seipp hat geantwortet vor 4 Jahren.
Sehr geehrter Ratsuchender,

vielen Dank für Ihre Anfrage bei JustAnswer.

Um das Problem etwas genauer eingrenzen zu können bitte ich höflich um folgende Rückinfos:

- Welche Fehlerspeichereinträge sind jetzt, aktuell vorhanden? (wenn bekannt)
- Konnte ein mechanischer Defekt wie bspw. ein übergesprungener Zahnriemen ausgeschlossen werden? (2,4l Chrysler-Maschine mit 150 PS?)

Vielen Dank XXXXX XXXXX!


Für Rückfragen stehe ich Ihnen sehr gerne zur Verfügung, zu diesem oder einem anderen Thema, jetzt oder später.


mit freundlichen Grüßen,

S. Seipp

SVBS Kfz-Sachverständigenbüro
Vor-Ort Fahrzeugdiagnose aller Systeme
Unfallgutachten
Youngtimer / Oldtimer Begutachtungen
Restaurationsgutachten- / Begleitung
Fahrzeugbewertung
Gebrauchtwagenkaufberatung
Reparaturgutachten
Motor- / Getriebeschäden


www.facebook.com/SVBS.Gutachten
www.svbs-gutachten.de
Kunde: hat geantwortet vor 4 Jahren.


Fehlercode aktuell keine.


Zahnriemen ist ok.

Experte:  SV Seipp hat geantwortet vor 4 Jahren.
Danke für die Rückinfos.

Dass aktuell gar keine Fehlerspeichereinträge hinterlegt sind irritiert mich - womit wurde ausgelesen, mit dem Händlerdiagnosesystem oder einer Aftermarket-Lösung? Falls letzteres: Ist das Gerät in der Lage herstellerspezifische Codes auszulesen oder nur den Standardbereich bis P0999 ?

Wenn Spule und OT Geber erneuert sind und dennoch kein Zündfunke erzeugt wird haben wir entweder ein Problem mit dem Leitungssatz oder ein defektes Steuergerät...
Kunde: hat geantwortet vor 4 Jahren.


Vor etwa 1 woche wurde der Fehlercode mit solus pro von snap on ausgelessen.


Da jetzt aktuel kein Fehlercode vorhanden ist kann ich ja keine diagnose stellen ich dachte nur das vielleicht der Fehler bekannt wäre.

Experte:  SV Seipp hat geantwortet vor 4 Jahren.
Dafür kommen leider zu viele mögliche Verdächtige in Betracht - vom Spannungsversorgungsrelais der Motorsteuerung über einen Kabelbruch bis hin zum Steuergerät selber;
Ein "Standardfehler" ist leider nicht bekant - man muß nun Schritt für Schritt Bauteileprüfungen durchführen. (Liegen an allen Bauteilen die benötigten Signale an usw.)

Ich gebe die Frage aber sehr gerne für die Kollegen wieder frei - eventuell hat jemand ja einen Erfahrungswert!


Für Rückfragen stehe ich Ihnen sehr gerne zur Verfügung, zu diesem oder einem anderen Thema, jetzt oder später.


mit freundlichen Grüßen,

S. Seipp

SVBS Kfz-Sachverständigenbüro
Vor-Ort Fahrzeugdiagnose aller Systeme
Unfallgutachten
Youngtimer / Oldtimer Begutachtungen
Restaurationsgutachten- / Begleitung
Fahrzeugbewertung
Gebrauchtwagenkaufberatung
Reparaturgutachten
Motor- / Getriebeschäden


www.facebook.com/SVBS.Gutachten
www.svbs-gutachten.de
Kunde: hat geantwortet vor 4 Jahren.


Kann mir vieleicht jemand anders einen tip geben

Experte:  daniela-mod hat geantwortet vor 4 Jahren.

Sehr geehrte Nutzerin, sehr geehrter Nutzer,

dies ist eine JustAnswer Service-Mitteilung. Bitte NICHT auf diese Nachricht antworten.
.

Bisher hat sich noch keiner unserer Experten zu Ihrem Problem gemeldet. Dies könnte daran liegen dass zurzeit keine Experten in dem Fachgebiet verfügbar sind.

Wir haben uns über Ihre E-Mail-Adresse mit Ihnen in Verbindung gesetzt.
Gern können Sie uns unter der kostenlosen Rufnummer: 0800 1899302 in der Zeit von Montags bis Freitags von 10:00-16:00 Uhr kontaktieren.


Bitte prüfen Sie Ihren E-Mail-Eingang auf eine Nachricht von
"[email protected]"

Vielen Dank.


Mit freundlichen Grüßen,
das Moderatoren-Team von JustAnswer

Kunde: hat geantwortet vor 4 Jahren.


Also weitere Prüfungen.


keine kraftstofförderung


Kein zündfunke


ASD Relais geprüft und untereinander getauscht.


Kraftstoffpumpenrelais, Zünd und Einspritzrelais werden beim Startversuch nicht angezogen ???????

Experte:  SV Seipp hat geantwortet vor 4 Jahren.
Danke für die Rückinfos!

Attachments are only available to registered users.

Register Here


Mir drängt sich der Verdacht auf, dass hier die Wegfahrsperre der Übeltäter ist - wie ich mittlerweile recherchieren konnte ein gängiges Problem beim TJ.

Lesespule und Steuergerät der WFS ("SKIM") genannt bilden laut Werkstatthandbuch eine Einheit.

Frage: bleibt die Kontrolleuchte der Wegfahrsperre einige Sekunden nach dem Einschalten der Zündung auf Dauerleuchten ?