So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Hallo, ich habe bei meinem Mazda 3 das Radio kurzzeitig abgeklemmt,

Kundenfrage

Hallo,
ich habe bei meinem Mazda 3 das Radio kurzzeitig abgeklemmt, um einen AUX-In Anschluss anzubauen. Nun flackert die Armaturenbeleuchtung, wenn ich das Radio wieder anschließe. Drehe ich den Zündschlüssel, läuft alles normal. Ziehe ich den Schlüssel raus flackert es weiter und öffne ich die Tür gibt es ein ebenso flackerndes Tonsignal.
Ist das eine Art Diebstahlsicherung? Wie kann ich das wieder abschalten?

Viele Grüße
Susanne
Gepostet: vor 5 Jahren.
Kategorie: Automobil
Experte:  SV Seipp hat geantwortet vor 5 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank, XXXXX XXXXX sich an JustAnswer gewandt haben.

Ich werde versuchen, Ihre Frage nach bestem Wissen und Gewissen zu beantworten.

Eine Diebstahlsicherung ist dies nicht, hier ist entweder etwas falsch angeschlossen worden oder das Aux-In System ist nicht kompatibel zum Radio / Fahrzeug.

Um was für ein Anschlußsystem handelt es sich denn?


Für Rückfragen stehe ich Ihnen jederzeit zur Verfügung.

mit freundlichen Grüßen,


Peter Hoffmeister







Hinweis: Alle Informationen Reparaturen betreffend sind nicht als Handlungsanweisung zu verstehen, es sei denn, dies ist ausdrücklich erwähnt. Arbeiten an sicherheitsrelevanten Baugruppen wie Bremsen, Airbags etc. dürfen NUR von ausgebildetem Fachpersonal durchgeführt werden. Bitte erwarten Sie in diesem Rahmen auch keine Kfz-Mechaniker-Ausbildung, die von mir gegebenen Tipps und Informationen sind rein informeller Natur. Wird trotz nicht vorhandener Erfahrung Hand am Fahrzeug angelegt, geschieht dies AUF EIGENE GEFAHR! Seien Sie bitte ehrlich zu sich selbst und überlassen Sie die Arbeiten einem Fachmann, wenn Sie selber keine Erfahrung und Fachkenntnis besitzen.

Kunde: hat geantwortet vor 5 Jahren.
Das Signal kam auch als ich nur noch das Radio anschließen wollte, den AUX-IN (von Audio-Link) habe ich derweile wieder abgesteckt. Es scheint auch eine Art Wackelkontakt zu sein, da das Flackern auch mal unregelmäßig wird beim mehrmaligen rein und rausstecken des Steckers.
Experte:  SV Seipp hat geantwortet vor 5 Jahren.
Danke für die Rückinfo - ich nehme an, dass es nicht vorhanden ist, wenn das Radio abgesteckt ist?

Haben Sie alle Pins im Radiostecker sowie am Radio selber überprüft ob sie alle gleichmäßig im Sockel stecken und keiner verbogen ist?

Wenn der Stecker in Ordnung ist, das Aux In wieder entfernt und der Fehler nur beim Anschließen des Radios auftritt ist leider davon auszugehen dass das Radio bei der Aktion Schaden genommen hat. Wenn die Batterie nicht abgeklemmt war, kann dies durch eine Spannungsspitze geschehen, möglicherweise ist auch ein Steuergerät betroffen, da das Radio ja mit am Datenbus hängt.

Bevor Sie aber weitere Schritte unternehmen, würde ich raten, einmal zu Mazda zu fahren und mit dem Diagnosecomputer eine Prüfung vornehmen zu lassen; Die Radioanlage ist mit in die Eigendiagnose eingebunden und kann so geprüft werden.



Viele Grüße,

Peter Hoffmeister
SV Seipp und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 5 Jahren.
Vielen Dank für die Informationen.
Es scheint wirklich irgendwo ein Wackelkontakt oder ähnliches zu sein. Wir haben es einmal sogar geschafft, das Radio wieder anzuschließen ohne "meckern" und richtig einzusetzen. als ich die Schrauben befestigen wollte, ging es wieder los. Aufgefallen ist, dass immer in Verbindung mit dem Signal weder die Handschuhfachleuchte bei eingeschaltetem Licht noch die Aschenbecherleuchte leuchten. Leuchtet eine davon, ist auch kein Störsignal mehr da.

Aber ich werde morgen in die Werkstatt fahren und es prüfen lassen. In der Hoffnung, dass die Batterie die Nacht mit einer flackernden Armaturbeleuchtung übersteht.

Viele Grüße
Susanne
Experte:  SV Seipp hat geantwortet vor 5 Jahren.
Das ist eine gute Idee , bitte halten Sie mich auf dem Laufenden, was der Werkstattbesuch ergeben hat.

Viele Grüße!
Kunde: hat geantwortet vor 5 Jahren.
Hallo,

es war schwierig einen Werkstattbesuch zu kriegen. Aber jetzt hat alles geklappt. Ursache war tatsächlich nur eine defekte Glühbirne im Handschuhfach (nach 4 Stunden suchen). Zeitgleich waren auch die Aschenbecherbeleuchtung und die des Zigarettenanzünders defekt. Hier scheint es also wirklich eine Stromspitze gegeben zu haben. Laut Werkstattmeister ist das bautechnisch bei dem Fabrikat schlecht gelöst, da normalerweise in so einem Fall die Sicherung hätte kommen müssen. Aber es gab keine dazu. Daher mussten die Leuchten das "ausbaden".

Der Ganze Spaß hat mich nun 180 € gekostet, aber ich bin glücklich, dass der Mechaniker Ausdauer bewiesen hat. Das Fehlerprotokoll warf nämlich nur immer "Steuergerät defekt" aus.

Vielen Dank auch Ihnen.

Viele Grüße und einen guten Start ins Jahr 2012

Susanne Bayer
Experte:  SV Seipp hat geantwortet vor 5 Jahren.
Guten Morgen Frau Bayer,

Danke für die Rückinfo. Gut dass alles wieder funktioniert.

Auch Ihnen und Ihrer Familie ein gutes Jahr 2012,

Peter Hoffmeister

Ähnliche Fragen in der Kategorie Automobil