So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Hallo, ich habe bei meinem A6 Avant Quattro 2,8 l Benziner

Kundenfrage

Hallo,
ich habe bei meinem A6 Avant Quattro 2,8 l Benziner 193 PS Baujahr 1996 die folgenden Probleme:

1. Sitzheizung Fahrersitz funktioniert mit einmal nicht mehr - Schalter mit Beifahrersitz getauscht - Beifahrerheizung geht immer noch. Es kommt kein Strom am Schalter unter dem Fahrersitz an.

2. Nach dem Auslesen der Software - leuchtet die Kontrolllampe des Airbags nach Fahrtbeginn. Nach ca. 2 - 3 Kilometern geht sie aus.

3. Wie kann ich die Inspektionsanzeige zurücksetzen? Öl, Filter und Kerzen habe ich selbst gewechselt.

4. Die Bremsanzeige (Computer) leuchtet immer auf - auch nach dem Auslesen der SW. Die Bremsen sind vorn und hinten neu.

5. Es wurde eine neue Pumpe für das Wischwasser eingebaut. Seitdem leuchtet die Wischwasseranzeige des Bordcomputers - auch wieder nach Fehlerauslesen. Es wurde jedoch extra eine Pumpe mit Bordcomputeranzeige eingebaut.

Kann mir bei den 5 Punkten jemand helfen?

Viele Grüße
rabo456
Gepostet: vor 5 Jahren.
Kategorie: Automobil
Experte:  SV Seipp hat geantwortet vor 5 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank, XXXXX XXXXX sich an JustAnswer gewandt haben.

Ich werde versuchen, Ihre Fragen nach bestem Wissen und Gewissen zu beantworten, bitte geben Sie mir dazu noch folgende Hintergrundinfos:

  • Fahrgestellnummer

  • Teilenummer der Pumpe die eingebaut wurde

  • Sie schreiben vom Auslesen der Software - welches Diagnosesystem verwenden Sie oder haben Sie das Auto bei Audi auslesen lassen?





Für Rückfragen stehe ich Ihnen jederzeit zur Verfügung.

mit freundlichen Grüßen,


Peter Hoffmeister






Kunde: hat geantwortet vor 5 Jahren.
Hallo,

um die Teilenummer herauszubekommen müßte ich das Teil ausbauen - es wurde jedenfalls beim Bestellen darauf geachtet, das eine Pumpe für Fahrzeuge mit Bordcomputer bestellt wurde.

Ich versuche in der Mittagspause die Fahrgestellnummer mitzuteilen.

Den NAmen des Systems kenne ich leider nicht - auf jeden Fall handelt es sich bei der Werkstatt um den sehr bekannten Tuner "SKN - Tuning", der sich auf Softwaretuning spezialisiert hat. Das Fahrzeug war dort bereits vor einigen Jahren zur Wartung und es traten nie Probleme auf.

Viele Grüße
rabo456
Experte:  SV Seipp hat geantwortet vor 5 Jahren.
Guten Morgen,

SKN ist mir natürlich ein Begriff (ist ja quasi bei mir um die Ecke) ;).

Ich wollte mehr darauf hinaus, ob eventuell mit einem 20 Euro - Ebay Diagnosetool am Auto zu Werke gegangen geworden ist. Wäre nicht das erste mal, dass so ein Ding ein Steuergerät schlachtet ;)

Die Inspektionsanzeige kann nur mit einem Diagnosecomputer zurückgesetzt werden.

Haben Sie beim Ersetzten der Bremsbeläge auf korrekte Montage der Verschleißsensoren? (Stecker in Ordnung, Kabel nicht gebrochen usw?)

Viele Grüße!
Kunde: hat geantwortet vor 5 Jahren.
Hallo,

die Montage wurde von einem KFZ-Mechaniker durchgeführt. Auch bereits vor dem Auswechseln der Scheiben und Beläge war der Zustand der Gleiche. Wir haben auch nicht bis "zum Schluß" mit dem Austausch der Scheiben und Beläge gewartet. Eigentlich hätte die Anzeige den Fehler noch gar nicht "bringen" dürfen.

Alle Stecker und Kabel wurden korrekt angebracht.

Nach meiner Mittagspause werde ich die Fahrgestellnr. senden.

Viele Grüße
rabo456
Kunde: hat geantwortet vor 5 Jahren.
Guten Morgen,

hier sende ich die Fahrgestell-Nr.:
WAUZZZ4AZTN084109
Zulassung: 17.04.1996
Schlüssel-Nr.: 0588 617
142 KW - 193 PS

Viele Grüße
rabo456
Kunde: hat geantwortet vor 5 Jahren.
Hallo,

waren die Angaben ausreichend? Es macht wohl keinen Sinn die
Pumpe auszubauen, um an die korrekte Teilenummer zu kommen, oder?

Haben Sie zu den anderen Punkten bereits eine Idee?

Viele Grüße und einen Guten Rutsch ins Jahr 2012
rabo 456
Experte:  SV Seipp hat geantwortet vor 5 Jahren.
Hallo,

Die korrekte Teilenummer muß lauten: 4A0 955 651 B. Dies wäre dann die Pumpe für Fahrzeuge mit Auto Check.

Mir drängt sich das Gefühl auf, dass das Auto Check Modul im Kombiinstrument defekt ist - wenn Sie die richtige Pumpe eingebaut und die Belagsensoren verbaut und in Ordnung sind bleibt ja nicht mehr viel über.

Wenn am Stecker der Sitzheizung kein Strom ankommt, liegt dies entweder an

  • defektem Relais für die Sitzheizung

  • oder einer defekten Sicherung

  • oder einem Kabelbruch.

 

Kunde: hat geantwortet vor 5 Jahren.
Hallo und vielen Dank für die Antworten.

Wenn Sie mir die folgenden Fragen noch beantworten, komme ich hoffentlich erstmal weiter.

Die defekte Sicherung und das defekte Relais können wir wohl ausschließen, da die Beifahrersitzheizung und eine der hinteren Sitzreihe funktioniert. Sollte es sich um einen Zufall handeln, das hinten eine Sitzheizung und vorn die des Fahrersitzes nicht funktioniert? Ein Kabelbruch an zwei Sitzen - einer vorn und einer hinten?

Ich werde mal bei Audi nachfragen, was ein neues Auto Chek Modul im Kombiinstrument kostet - doch was ist, wenn ich es bestelle und daran liegt es nicht. Kann man das vorab irgendwie checken?

Warum leuchtet nach dem Auslesen der Software mit einmal (immer für ca. 2-3 Minuten nach dem Anlassen) die Airbagleuchte?

Mfg
Ralf Böllert
Experte:  SV Seipp hat geantwortet vor 5 Jahren.
Hallo Herr Böllert,

das das Auslesen des Fehlerspeichers das Aufleuchten der Airbagleuchte ausgelöst haben soll ist eigentlich nicht möglich, es mag sich daher um einen Zufall handeln.

Ich würde in dieser Sache einmal einen Audi Betrieb aufsuchen und mit deren Tester die Airbaganlage auslesen lassen, sicher wird dies Aufschluß geben, was da los ist.

Ich habe wegen der Sitzheizung noch mal nachgeschaut - es sollte bei Ihrem Modell gar keine Relais geben. Die Leistungsendstufe für die Sitzheizungsmatten ist im jeweiligen Schalter integriert und über eine Thermosicherung abgesichert. Wenn ich es richtig verstanden habe, haben Sie die Schalter untereinander schon getauscht und der Fehler ist NICHT gewandert - bleibt also nur der besagte Kabelbruch oder eine defekte Heizmatte, wenn an der Zuleitung der Sitzheizung unter dem Sitz kein Messfehler passiert ist. (Multimeter korrekt eingestellt gehabt?)

Das Auto Check Display gibt es leider nicht einzeln, es müsste das komplette Kombiinstrument ersetzt werden - Kostenpunkt um die 300 Euro.

Vorab checken kann man es nur durch das Ausschlußprinzip:

Belagsensoren OK? --> Kabelsatz komplett i.O? ---> Ursache Autocheck bzw. Kombiinstrument.

Korrekte Waschpumpe eingebaut? ---> Kabelsatz komplett i.O.? ---> Ursache Autocheck bzw Kombiinstrument.

Mit komplett ist eine Leitungsprüfung des kompletten Kabelsatzes gemeint, also vom Tacho bis zum Verbraucher selber.


Viele Grüße!
SV Seipp und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 5 Jahren.
Hallo Herr Hoffmeister,

vielen Dank für Ihre Nachricht. Ich werde das mal kontrollieren lassen bzw. teilweise selbst durchführen.

Einen guten Rutsch ins neue JAhr für Sie und Ihre Familie.
Mit besten Grüßen
R. Böllert
Experte:  SV Seipp hat geantwortet vor 5 Jahren.
Hallo Herr Böllert,

vielen Dank, für Sie und Ihre Familie ebenfalls alles gute im neuen Jahr. .:)

Bei Rückfragen stehe ich Ihnen jederzeit zur Verfügung.


Viele Grüße
Peter Hoffmeister

Ähnliche Fragen in der Kategorie Automobil