So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Mustermann.
Mustermann
Mustermann, Diagnosetechniker
Kategorie: Automobil
Zufriedene Kunden: 1427
Erfahrung:  Diagnosetechniker mit Schwerpunkt in Diagnose aller Systeme
37181644
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Mustermann ist jetzt online.

Hallo Vor einigerzeit schoss während der Fahrt bei meinem

Kundenfrage

Hallo

Vor einigerzeit schoss während der Fahrt bei meinem Ford puma 1,7 Litter BJ.2001 , die Temperatur hoch - also ca nach 3 min fahrt ging die nadel schnell direkt bis zum ende der roten themperaturanzeige !
darauf hin würde das Thermustat getauscht - hilft nicht , dann erneuerten wir das heizungsregelventil- hilft nicht, dann tauschten wir die Wasserpumpe aus - hilft nicht . - jeder sagte es kann nur noch die zylinderkopfdichtung sein - also haben wir die erneuert doch hilft .NICHT- dann tauschten wir den Kühler aus
Dann hat es sich gebessert Aber nur wenn ich die heizung einschalte
sobald ich die heizung auf kalt stelle geht die thempartur wieder gleich bis zum Ende hoch

ein zeichen fürs thermustat doch das haben wir jetzt schon3 mal getauscht auch original von ford
Ford selber weiß auch nicht weiter - mein mechanieker verzeifelt

er sagt die heizung wird warm! es funktioniert " der kreislauf ist auch in takt - das wasser läuft ja ab und alle schläuche werden heiß
das thermustat hat er jetzt auch schon 3 mal getauscht

Wenn ich also mit der heizung auf warm "an" fahre fährt meinen auto ohne probleme
sobald ich auf kalt drehe geht die thempratur schnell hoch bis zum ende

ich weiß nicht mehr weiter und alle anderen auch nicht

Bitte inständig um HILFE !!!!!!

Danke :(


eine kleinigkeit noch wenn ich mein auto starte stottert der motor für ca 3-5 sekunden - das macht er seid dem ganzen spiel mit der thempratur fast bei jedem starten vieleicht hats ja was damit zu tun und kan helfen bei der lösung des problems
Gepostet: vor 5 Jahren.
Kategorie: Automobil
Experte:  Mustermann hat geantwortet vor 5 Jahren.
Sehr geehrter Kunde,

vielen dank, dass Sie sich für Justanswer entschieden haben. Nach bestem Wissen und Gewissen möchte ich Ihre Frage beantworten.

Wenn der Motor scheinbar abkühlt wenn Sie die Temperatur auf "warm" stellen sollte an sich kein Problem im Bereich der Kühlkanäle des Zylinderkopfes oder der gleichen vorhanden sein.
Die Temperatur senkt sich in diesem Fall da die Hitze über den Wärmetauscher im Innneraum abgegeben werden kann. Es kann demnach eigentlich nur ein Problem der Kühlerschläuche oder des Kühlers vorliegen.
Da es sich gebessert hat nachdem der Kühler erneuert wurde stellt sich mir die Frage wie die Kühlflüssigkeit als solche ausgesehen hat.
Wenn diese braun und schlammig war würde ich an Ihrer Stelle die Kühlerschläuche demontieren und Spülen.
Vielleicht kam es zu Ablagerungen in einem abgewinkelten Stück eines der Schläuche.
Auch das Thermostat sollte nochmals geprüft werden, da dieses auch wieder verschlammt sein könnte.

Bei Rückfragen stehe ich Ihnen unter dem Button "dem Experten antworten" kostenfrei zur Verfügung und würde mich über eine Bewertung und Akzeptierung Ihrerseits sehr freuen.

Mit freundlichen Grüßen

Widlock