So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an NissanJuke.
NissanJuke
NissanJuke, Kfz-Mechatroniker
Kategorie: Automobil
Zufriedene Kunden: 2063
Erfahrung:  Erfahrung seit 7 Jahren Mercedes, VW und Nissan , Privat Audi und Ford
32251250
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
NissanJuke ist jetzt online.

hallo..folgendes problem..angefangen hat es damit das mein

Kundenfrage

hallo..folgendes problem..angefangen hat es damit das mein alfa166 2.5 v6 nur noch 130 gefahren ist , dann hat es beim anfahren oftmal gepufft so als wenn er keine luft kriegt, dann hab ich den lmm mal ausgebaut um zu gucken ob es daran liegt..aber er zog auch dann nicht mehr im 1 gang richtig an..jetzt startet das auto nicht mehr..versucht zu starten aber es kommt nix..was kann das sein?
Gepostet: vor 6 Jahren.
Kategorie: Automobil
Experte:  NissanJuke hat geantwortet vor 6 Jahren.

Sehr geehrter Ratsuchender,
vielen Dank, dass Sie sich für JustAnswer.de entschieden haben. Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.

Als erstes sollte in Ihrem Fall geprüft werden, ob Kraftstoff bis zum Motor gefördert wird. Nach der Fehlerbeschreibung vermute ich einen Fehler im Bereich der Einspritzung.
Lösen Sie deshalb eine Leitung an der Einspritzdüse und starten den Motor. So können sie feststellen, ob Kraftstoff zu den Einspritzdüsen gefördert wird. Sollte die der Fall sein, sollten auch die Einspritzdüsen geprüft und ggf. erneuert werden.

Prüfen Sie auch den Zustand des Luftfilters und des Kraftstofffilters.


Für weitere Fragen stehe ich Ihnen über den Button "dem Experten antworten" kostenfei zur Verfügung und würde mich über eine Bewertung und Akzeptierung Ihrerseits sehr freuen.

Mit freundlichen Grüßen
NissanJuke
Kunde: hat geantwortet vor 6 Jahren.
habe alles probiert..luftfilter neu, krafstoff filter neu, und einspritzdüsen sind ok..aber immer noch keine reaktion...zündkerzen sind auch gerade neu...
Experte:  NissanJuke hat geantwortet vor 6 Jahren.
Hallo,

haben sie auch geprüft, ob ein Zündfunke erzeugt wird?
Wenn dieser nicht erzeugt wird, müssen Sie die Fehlersuche im Bereich der Zündanlage (Zündspule, Zündkabel, Kabelbaum) vortsetzen.

Wenn ein Zündfunke erzeugt wird, sollte eine Druckprüfung im Kraftstoffsystem und somit die Kraftstoffpumpe geprüft werden. Hier kann es zu einem Fehler oder eine Fehlstellung gekommen sein.


Mit freundlichen Grüßen:
NissanJuke