So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tool4U.
Tool4U
Tool4U, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 288
Erfahrung:  Peugeot, Audi, VW, Seat, Skoda, Honda, Opel
51148207
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Tool4U ist jetzt online.

Habe den Motor von meinem 940 Turbo (BJ 91/121 kW) ohne den

Kundenfrage

Habe den Motor von meinem 940 Turbo (BJ 91/121 kW) ohne den Stecker am Luftmengenmesser kurz laufen gelassen (wg. Einbau eines neuen Luftfilters). Die Lambda Kontrollleuchte leuchtet jetzt ständig. Wie kann ich diese ohne Hilfsmittel löschen. Ich befinde mich z.Z. in einer abgelegenen Gegend in Griechenland, ohne geeignete Werkstatt. Es liegen keinerlei Motorprobleme an!
MfG Jürgen Koop
Gepostet: vor 6 Jahren.
Kategorie: Automobil
Experte:  Tool4U hat geantwortet vor 6 Jahren.
Guten Tag werter JustAnswer-Nutzer,
hier sollte es helfen die Batterie für mindestens 30min abzuklemmen. So wird ein sogenannter "Softreset" durchgeführt, dabei werden alle Fehlermeldungen in den Steuergeräten gelöscht.
Mit freundlichen Grüßen,
Tool4U
Experte:  Tool4U hat geantwortet vor 6 Jahren.
Sollte ich Ihnen mit meiner Antwort geholfen haben würde ich mich darüber freuen wenn Sie die Antwort Akzeptieren und evtl. auch eine Bewertung abgeben. Nur so wird das von Ihnen bereits gezahlte Honorar auch an die Experten weiter gegeben. Bitte beachten Sie auch das nach ablauf der Zeit die Frage von JustAnswer automatisch geschlossen wird.
Mit freundl. Grüßen

Tool4U
Tool4U und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 6 Jahren.
Hallo Tool4U, habe soeben (30.06.11 21:30 Ortszeit) 'mal wieder Internetzugang in Griechenland. Ihre obige Antwort hat sich vor einigen Tagen von selbst ergeben, da ich die Batterie des Volvo für mein Boot benötigte und deshalb ausgebaut habe. Gestern nach dem Wiedereinbau war die Anzeigelampe der Lambdasonde gelöscht. Trotzdem besten Dank für Ihre Antwort.MfG aus dem PleitelandJürgen Koop

Ähnliche Fragen in der Kategorie Automobil