So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Techniker.
Techniker
Techniker, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 502
Erfahrung:  Eigene freie Werkstatt, Motorsteuerungen und Motorinstandsetzung
31031346
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Techniker ist jetzt online.

MAZDA Premacy, Automatik, Erstzulassung 11/2001, ca. 129000

Kundenfrage

MAZDA Premacy, Automatik, Erstzulassung 11/2001, ca. 129000 km gelaufen, springt in der kälteren Jahreszeit nicht an, aber nach manchmal einer Stunde Neuversuch springt er sofort an.
Im Sommer nie Probleme, auch sonst nicht.
Vor einer Woche zwei neue Zündspulen und neue Kerzen.
Gestern Nacht abgeschleppt nach Nichtstart.
Gepostet: vor 6 Jahren.
Kategorie: Automobil
Experte:  Techniker hat geantwortet vor 6 Jahren.

Ohne eine Fehlercodeabfrage ist es leider schwer eine korrekte Aussage zu machen, deshalb bitte ich Sie den Fehlerspeicher auslesen zu lassen. Selbst wenn kein Fehler gespeichert wurde, weiß man zumindest was man ausschließen kann.

Als Beispiel wird bei Ihrem Modell ganz gerne mal der Motortemperaturfühler und der Luftmassenmesser kaputt, was zum jetztigen Zeitpunkt aber noch nicht einen Tausch dessen sinnvoll macht.

mfg Reitbauer Klaus

P.S.: Sie können jederzeit auf diesen thread Antworten, damit wir gemeinsam Ihr Problem beheben können.

Experte:  Techniker hat geantwortet vor 6 Jahren.

Haben Sie in der Zwischenzeit bereits den Fehlerspeicher auslesen lassen?

Was ergab dieser Test?

 

mfg Reitbauer Klaus

 

Kunde: hat geantwortet vor 6 Jahren.
Auslesen des Fehlerspeichers: nichts vorhanden
Experte:  Techniker hat geantwortet vor 6 Jahren.

Nächster Schritt wäre dann eine Parameterüberwachung, und zwar wenns draußen kalt ist, und auch das Fahrzeug.

Folgende Parameter müßten angesehen werden:

Motortemperatur (oder einfach testhalber mal erneuern, weil dieser unter 30€ kostet)

Luftmasse (Dieser Sensor kann auch ganz gerne mal einfach aussetzer haben)

OT-Gerber-Signal: (Auch hier können ungünstige Temperaturen zum Aussetzen führen)

gleiches mit Nockenwellenpositionsgeber.

Natürlich kann man den Fehler genau dann am besten erkennen, wenn das Problem gerade auftritt. Deshalb empfehle ich Ihnen, das Fahrzeug in der Werkstatt zu lassen, damit der Techniker samt Tester Probefahrten durchführen kann.

Für Selbsthilfe könnten sie mal kucken, ob wenn das Problem gerade auftritt ein Zündfunke vorhanden ist, wenn eine zweite Person startet und der Wagen gerade nicht anspringt. Ist dieser vorhanden scheiden die OT und Nockenwellengeber aus!

Ist keiner vorhanden, dann ist mit ziemlicher sicherheit einer der beiden defekt!

Bitte führen sie eine alte Zündkerze mit, die sie in einen der Zündkerzenstecker geben, und gegen Masse halten. (ACHTUNG sehr hohe Zündspannung! eventuell mit Handschuhen oder isolierter Zange halten!)

Eine zweite Möglichkeit ist eine Diodenprüflampe an einem Einspritzventil dazuschließen (Für Dauerkontrolle geeignet) oder den Stecker eines Einspritzventils abzuschließen und nur die Diodenprüflampe reinzuhalten, um zu sehen ob das Ventil angesteuert wird. (Allerdings leuchtet danach ziemlich sicher die Motorkontrollleuchte! Fehler Einspritzventil)

Wenn sie sich diese Arbeiten selbst nicht zutrauen, drucken sie die Anleitung einfach aus, und sprechen mit Ihrer Werkstatt darüber!

mfg Reitbauer Klaus

Kunde: hat geantwortet vor 6 Jahren.
Es wird ein Fehler im Transponder des normalerweise immer benutzten Autoschlüssels vermutet, da so ein Fehler bei einem 626 schon mal aufgetreten ist.
In der Werkstatt war - wegen Abschleppens des Wagens - nur der Ersatzschlüssel. Der hat dort 3 Tage funktioniert beim Starten.
Experte:  Techniker hat geantwortet vor 6 Jahren.

Selbst ganz ohne Transponder sollte das Fahrzeug kurz anspringen, um danach sofort wieder auszugehen. Wenn dieser Punkt einmal "überwunden" wurde, also der Motor läuft, dann darf er in Fahrt nicht mehr ausgehen! (Die Wegfahrsperre ist nur die ersten 5 sekunden aktiv)

Wenn Sie daraus schließen können, daß es sich tatsächlich um ein Schlüsselproblem handelt, dann können Sie den "Fehler" sehr gut nachvollziehen, wenn sie den Ersatzschlüssel mal durch ein großes Stück Alufolie stecken, (So daß der Transponder abgeschirmt ist) und so einen Startversuch machen. Sind die Symptohme dann absolut identisch, dann ist der Transponder im Schlüssel selbst betroffen. wenn auch der zweitschlüssel versagen sollte, dann ist wohl eher die Empfangsantenne die am Zündschloß verbaut ist betroffen.

Sollten diese Versuche allerdings alle ganz anders ausfallen, (also Motor startet gar nicht, oder geht in Fahrt aus) dann schließe ich ein Problem der Schlüssel völlig aus.

Dann eher OT-Gerber usw.. wie bereits beschrieben.

mfg Reitbauer Klaus

Techniker und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Experte:  Techniker hat geantwortet vor 6 Jahren.

Vielen Dank für Ihre Akzeptierung.

Wurde in der Zwischenzeit etwas versucht, bzw. haben Sie neue Erkentnisse?

Funktioniert der zweitschlüssel?

mfg Reitbauer Klaus

Kunde: hat geantwortet vor 6 Jahren.
Z.Zt. startet er mit dem "Erstschlüssel" normal bei der Witterung (Ca. -2Grad). Das Seltsame ist ja das unvorhersehbare Nichtstarten. Start nach kurzer Fahrt und Normalwärme des Motors ist bisher immer möglich gewesen.
Der MAZDA-Kundendienst hat nach Auslesen alles getstet und nichts gefunden. Nur die Vermutung ...
mfG K. Kasten
Experte:  Techniker hat geantwortet vor 6 Jahren.

Wie genau äußerte sich der Nichtstart des Motors? Starter dreht?

Können sie sich eventuell erinner, ob ein Schlüsselsymbol geleuchtet oder geblinkt hat?

mfg Reitbauer Klaus

Ähnliche Fragen in der Kategorie Automobil