So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Guten Tag Autodoktoren Ich komme aus der Schweiz,aber

Kundenfrage

Guten Tag Autodoktoren



Ich komme aus der Schweiz,aber unsere Garagisten können oder wollen mir nicht helfen….



Ich habe folgendes Problem:



Ich habe einen Golf 4 1.8t MKB:AUM Jg.02, habe in mit 2000km gechippt von 150 auf 189 Ps von (Digit-Power Schweiz),hatte nie ein Problem bis letzten und jetzt wieder diesen Winter. Ansonsten ist es ein Problemloser Wagen,echt. Ich habe jetzt 110'000 Km drauf.



Immer in der Winterzeit (sonst das ganze Jahr nie) wenn es draussen kalt wird,läuft der Motor nicht mit voller Leistung. Das heisst: Er springt vollkommen normal an,aber stockt dann nach 10m fahrt und nimmt kein Gas mehr an und wenn er sich dann nach ca.30sec.„erholt“ hat,läuft er zwar aber als obs ein Sauger wäre.

Ich habe dann festgestellt,wenn ich den Motor abstelle und gleich wieder anmache ist das Problem behoben. Heute habe ich ihn nach der Arbeit gleich an aus und wieder eingeschaltet also ohne loszufahren und kein Problem läuft perfekt alles I.O.

Was kann das bloss sein? Wie gesagt, das Problem tritt nur in der kalten Winterzeit auf.



Ich wäre wirklich sehr glücklich,wenn ihr mir helfen könntet. Ich weiss schon wird schwierig, da Ferndiagnose. Aber ich zähl trotzdem auf euch.:-)



Ps: Lmm ausgetauscht,Drosselklappe gereinigt und neu angelernt.Keine Besserung. Wie auch,im Sommer hat er ja nichts….;-).



Freundliche Grüsse aus der Schweiz

D.Boner
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  NissanJuke hat geantwortet vor 7 Jahren.
Hallo,


danke XXXXX XXXXX Justanswer nutzen.


Gerne beantworte ich Ihre Frage, nach Ihren Angaben,nach meinem Wissen bestmöglich.


Es gibt natürlich Möglichkeiten, wo dass Problem liegen könnte.

Wie Sie schon sagten, ist es für mich leider nicht möglich zu sagen, dass es wirklich an dem oder dem Bauteil liegt.

Wann wurden die Zündkerzen das letzt mal gewechselt?
Wurde der Fehlerspeicher ausgelesen?
Wenn ja mit welchem Ergebniss?
Wurde das Gaspedal-Poti getestet?
Wurden die Sensoren des Fahrzeugs gestest?
Hat die Werkstatt die Soll und Istwerte der Einspritzung überprüft?
Leuchtet eine Kontrolleuchte auf?
Wurde der Temperaturfühler fürs Motorsteuergerät getestet? Häufiger Fehler.
Wurden die Wert vom Chip überprüft?
Experte:  Techniker hat geantwortet vor 7 Jahren.

Auch ich würde diese Dinge prüfen die Experte "Celica T18" nennt, möchte nur zusätzlich darauf hinweisen, daß die eine Notabschaltung des Turboladers wegen

a) eines Fehlers z.b.: des Bypassmagnetventils oder dessen Anschlußkabels

b) die Bypassklappe ihres Turboladers hängt wenns kalt ist.

 

mfg Reitbauer Klaus

 

Experte:  SV Seipp hat geantwortet vor 7 Jahren.
Hallo und guten Tag !

Ich stimme Herrn Reitbauer zu. Das Problem wird hier an der Verstelleinheit der Turbinengeometrie zu suchen sein, eine Bypassklappe für den Ladedruck hat das Ladedrucksystem Ihres Golfs nicht, die Ladedruckregelung erfolgt hier nach dem VTG-Prinzip (variable Turbinengeometrie).

Am Lader selber befindet sich eine Unterdruckdose. Von dieser Dose geht ein Gestänge ab, welches die VTG Betätigung darstellt. Zunächst sollte daher also einmal die Unterdruckdose manuell (bei stehendem Motor natürlich) mit einer Vakuumpumpe mit Unterdruck beaufschlagt werden. Nun kann man sehr gut sehen, ob und wie sich die Sache bewegt. Gern kommt es zum Verklemmen der Mechanik (Verkokung) oder die Unterdruckdose arbeitet nicht mehr richtig. Ist hier alles in Ordung, sollte das elektropneumatische Stellglied geprüft werden, dieses befindet sich bei Ihrem Fahrzeug an der Spritzwand, auf der Fahrerseite ziemlich weit oben-



Viele Grüße!