So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Autodoc Horn.
Autodoc Horn
Autodoc Horn, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 849
Erfahrung:  16 J. Berufserfahrung(8J. selbstständ.) Typenoffen
28892080
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Autodoc Horn ist jetzt online.

Mazda 626 GC-Modell(Bj.1987) springt manchmal nicht an, Batterie

Kundenfrage

Mazda 626 GC-Modell(Bj.1987) springt manchmal nicht an,
Batterie ist ok,Funke ist da, mit Startpilot springt er auch an, Benzin ist auch da,
Strom bei den Einspritzventilen ist auch da,
Steuergerät wurde schon getauscht,
Anlasser dreht auch durch,
beim 1.Startversuch springt er schon fast an,
falls das aber nicht geklappt hat,
muß ich mehrere Stunden warten
bis einen weiterer Versuch eventuell erfolgreich ist
hängt das vielleicht mit den (Unterdruck)Schläuchen zusammen
bzw. damit das das Benzin/Luft-Gemisch nicht zündfähig ist ?
Falls er dann anspringt, gibt es auch während dem Fahren dann kein Problem,
springt dann am gleichen Tag auch mehrmals problemlos an,

Was kann das sein ?
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hallo, also nach ihrer beschreibung hört sich das fast so an als ob er dann nicht richtig will gleich und somit dann absäuft, riecht er dann nach sprit? event. mal mit voll durchgetretendem gas probieren aber nicht nur kurze startversuche sondern, eine weile leiern lassen, wenn er dann so wieder kommt, stimmt was mit dem gemischverhältniss nicht, also wahrscheinlich zu fett, mfg


Sollten Sie mit meiner Antwort zufrieden sein, bitte ich Sie um eine Bewertung und einen klick auf akzeptieren, selbstverständlich stehe ich Ihnen auch nach einer Akzeptierung noch mit Rat zur Seite
Kunde: hat geantwortet vor 7 Jahren.
riecht nicht nach sprit,
mit voll durchgetretendem gas hats leider auch nicht funktioniert,
normalerweise soll man bei diesem auto ohne gedrücktem gaspedal starten
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hallo, ja ohne gas ist generell normal, ist nur nen kleiner trick wenn er mal abgesoffen sein sollte, also wenn er nicht nach sprit riecht und aber mit startspray kommt, dann wird er wohl nicht zu fett sondern zu mager sein, oder kommt er dann auch nicht mit startspray?wenn er nicht will, ist aber ein zündfunke da? ansonsten sämtliche unterdruckschläuche aufjedenfall nach beschädigungen überprüfen und wenn er nicht will, schauen ob am motor vorn sprit von der pumpe ankommt, also ob die pumpe auch was fördert, mfg


Sollten Sie mit meiner Antwort zufrieden sein, bitte ich Sie um eine Bewertung und einen klick auf akzeptieren, selbstverständlich stehe ich Ihnen auch nach einer Akzeptierung noch mit Rat zur Seite
Kunde: hat geantwortet vor 7 Jahren.
zundfunke ist immer da,
mit startspray startet er auch immer,
falls der startspray nicht mehr gesprüht wird,
stirbt er dann wieder ab

bei der benzinpumpe kommt immer sprit,
wurde schon mehrmals überprüft,
auch benzindruck passt,

bei den unterdruckschläuchen wäre mir jetzt nichts aufgefallen
für mich schaut es auch so aus, als ob er wo falsche luft bekommt,
kann das mit dem (unterdruck)-bremskraftverstärker irgendwie zu tun haben,
(der aber grundsätzlich ja funktioniert)
oder einem defekten (?) rückschlagventil in der unterdruckleitung
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
also, es kann an einem falschen gemischverhältnis liegen, also dann wohl zu mager, durch entweder nebenluft oder falschen werten von kühlmitteltemp.geber,lambdasonde oder luftmassenmesser/saugrohrdruckmesser oder es kann auch an einem zu schwachen funXXXXX XXXXXegen, also zündschaltgerät, was für ein motor genau ist dort drin? ist das problem bei event. kälteren/nassen tagen schlimmer oder eigentlich immer unterschiedlich?mfg


Sollten Sie mit meiner Antwort zufrieden sein, bitte ich Sie um eine Bewertung und einen klick auf akzeptieren, selbstverständlich stehe ich Ihnen auch nach einer Akzeptierung noch mit Rat zur Seite
Autodoc Horn und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.
Motor: FE373299, 2,0i 66 kw (90PS)
problem tritt seit ca. 1 Jahr auf,
ungefähr 10 x egal ob heiß,kalt,trocken,nass
in den letzten 2 monaten aber häufiger
meistens aber wenn Auto länger (> 3 tage) gestanden ist,
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hm, ist nicht so schön, das problem ist, das eine möglichst genaue prüfung der bauteile mittels tester/diagnosecomputer kaum machbar ist, da die elektronik zu der zeit noch nicht soweit war wie heute, also wenn das problem bei längerer standzeit eher auftritt ist natürlich wichtig das die batterie noch ausreichend spannung und der anlasser volle leistung bringen kann, ansonsten wäre es wichtig mal die zündspannung beim kaltstartverhalten zu messen und event. auch mal zur sicherheit die kompression vom motor,ansonsten die werte vom kühlmitteltemp.geber für die motorelektronik prüfen und eine allgemeine prüfung der abgaswerte ob diese im grünen sind, also auch bei betriebswarmen motor, das wären so erstmal die ersten schritte die ich verfolgen würde, mfg


Sollten Sie mit meiner Antwort zufrieden sein, bitte ich Sie um eine Bewertung und einen klick auf akzeptieren, selbstverständlich stehe ich Ihnen auch nach einer Akzeptierung noch mit Rat zur Seite
Kunde: hat geantwortet vor 7 Jahren.
die Ursache ist ein defekter Einspritzventil-Kabelbaum (telweise KontaktFehler)
Meine große Frage jetzt, wo bekomme ich so ein Teil noch,
orginal kostet er ca. 700 EUR.
gibts da ein paar gute Adressen ?
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hallo, na das ist ja mal was seltenes, nunja das wird nicht einfach, also eigentlich gibt es keine speziellen adresse dafür, man hat nur die möglichkeit autoverwerter abzutelefonieren und fragen ob die son modell noch rumstehen haben wo man dies ausbauen kann, oder bei ebay schauen ob jemand teile allgemein für solch ein modell anbietet den man dann nach dem kabelbaum fragen könnte oder im netz googln, event. bei gebrauchtteile.net anfrage stellen, ansonsten fällt mir da auch nicht mehr ein im moment, mfg