So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Tool4U.
Tool4U
Tool4U, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 288
Erfahrung:  Peugeot, Audi, VW, Seat, Skoda, Honda, Opel
51148207
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Tool4U ist jetzt online.

hallo, ich hab ein alfa romeo 156, Bj.2000, ein Freund von

Kundenfrage

hallo, ich hab ein alfa romeo 156, Bj.2000, ein Freund von mir hat mir letzte Woche ein Radio eingebaut, seit da an funktioniert mein Boardcomputer nicht, d.h. Tachoanzeige, Drehzahlmesser,Tankanzeige etc. es geht nichts...Sicherungen sind alle durchgecheckt und ok, hat einer ne Idee was es sein könnte?
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Tool4U hat geantwortet vor 7 Jahren.
Ich glaube es könnte sein das Ihr Freund den Stecker für die drei Instrumente über dem Radio Abgezogen hat, bzw. dieser jetz schief sitzt. Einfach mal schauen und den Stecker wenn nötig richtig aufsetzen. sollte das nicht der Fall sein könnte nur ein Masseproblem durch vertauschte Anschlüsse im Radiostecker der Fall sein. Im schlimmsten Fall kam es beim Einbau zum Kurzschluss der dann etwas Zerstört hat.
Aber wie gesagt, davon gehe ich erstmal nicht aus, da alle Sicherungen i.O. sind.
Denke es liegt wirklich nur am Instrumentenstecker.
Kunde: hat geantwortet vor 7 Jahren.
vielen dank, XXXXX XXXXX es mal überprüfen lassen, obwohl eigentlich die Stecker vom Radio schon geprüft worden sind...naja, ich hab eh am Mo ein Termin bei Alfa, hoffe nur das es wirklich nur ne "Kleinigkeit" ist... aber lieben Dank für die Antwort
Experte:  Tool4U hat geantwortet vor 7 Jahren.
kein problem. sie können ja mal ein feedback geben was bei alfa rausgekommen ist.
Tool4U und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.

Hallo, hab mein Auto gerade von Alfa abgeholt und Sie hatten Recht, es war ein Steckfehler und eine Sicherung wurde gewechselt...ich war froh das es "nur" 90,- gekostet hat...war ein teures Radio :-)

 

Ganz lieben Dank

Experte:  Tool4U hat geantwortet vor 7 Jahren.
Das freut mich zu hören das es doch nur ein relativ kleines Problem war. ;)
Auch wenn sich Alfa die Fehlerbehebung sicher gut bezahlen lassen hat...
Freue mich das ich Ihnen helfen konnte und bedanke XXXXX XXXXXür die Bonuszahlung :)