So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Kfz_Freitag.
Kfz_Freitag
Kfz_Freitag, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 11
Erfahrung:  Tuning Motorentechnik Opel Vw Audi Ford Mercedes
50965294
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Kfz_Freitag ist jetzt online.

Hallo, habe einen 430 ML, da bricht die Z ndspannung beim starten

Kundenfrage

Hallo, habe einen 430 ML, da bricht die Zündspannung beim starten zusammen, hat nur
10,4 volt und das ist zu wenig laut MB werkstatt. Die haben das behoben, hat ca. 500 km
gehalten und nun ist wieder das selbe Problem. Er hat neue Kerzen bekommen und einen
neuen gebrauchten Sicherungskasten, weil die meinten es würde daran liegen. Einen neuen
Kurbelwellensensor ist auch rein gekommen. Als das passierte, ist er während der Fahrt
plötzlich abgestorben. Wenn er ein paar Tage steht, springt er an ,läuft ca. 5 sek. und
ist dann wieder aus. Er startet dann danach absolut nicht mehr. Erstzulassung ist 19. 7. 99
also ein w 163, mit 196000 km. mfg. Klaus
Gepostet: vor 6 Jahren.
Kategorie: Automobil
Experte:  Kfz_Freitag hat geantwortet vor 6 Jahren.
wenn Lichtmaschine und Batterie in Ordnung sind, tippe ich hier auf Dinge wie ein temporäres Masseproblem, einen Wackler im Zündschloss/-Kontaktschalter und/oder korrodierte
(gerade weil die komplette Stromversorgung schlagartig kollabiert....und dann ebenso schlagartig wieder da ist

Also wie das problem beschrieben ist, scheint es mir - wegen "klick" dann strom weg, nach paar Minuten strom da, dann startet er oder wieder klick - eindeutig aufs Batterie minuspolekontakt. Diese muss sehr sehr stark mit schleifpapier gereinigt werden auch das kabelanschluss.

1. Also ich würde wie folgt an meiner folgender maßen vorgehen :
2. Batteriedeckel wegmontieren, nichts an batterie machen !
3. Zündug an
4. Startversuch, wenn es zusammenbricht, Zündug an lassen, trotz das es ew kein Strom zeigt
5. Dann vorne batteriekontakte bischen lösen, mit etwas handkraft drehen probieren. Wenn hier das problem sei, wirst Du beim drehversuch hören wenn der gute Kontakt wieder kommt.
6. Massekabel an des Fahrgestell lösen mit kontaktspray oder noch besser mit schleifpapier reinigen, anziehen.
6. wenn der Strom davon gekommen ist, nochmal starten probieren.

Wie gesagt 3 Probleme können es nur sein :
1. Wie oben beschrieben
2. Startermotor einzugsmagnetkurzschluss
3. Batterie

Mfg

Gern leiste ich hier Hilfestellung. Für eine Anerkennung durch Akzeptierung bedanke XXXXX XXXXX im Voraus .Für Rückfragen stehe ich Ihnen gern zur Verfügung

Ähnliche Fragen in der Kategorie Automobil