So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Gasmann04.
Gasmann04
Gasmann04, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 397
Erfahrung:  Erfahrung von fast allen Autogasanlagen, Sachverst.für Autogas seit 2002, freie Kfz - Werkstatt
35464320
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Gasmann04 ist jetzt online.

escalade 2009 beim starten leuchtet das armaturenbrett nicht

Kundenfrage

escalade 2009: beim starten leuchtet das armaturenbrett nicht - wie bei einem fernstart (via fernbedienung). ist da was verstellt worden (evt unbewusst an der fernbbedienung?), kann man das auf die schnelle ändern?
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Gasmann04 hat geantwortet vor 7 Jahren.

 

Hallo,

leider nur beim originalen US - Grauimport, per Schlüsslelimpuls. (Originale Gebrauchsanweisung Funktion Wegfahrsperre ) Offiziell importierte Wagen können nur mit dem Werkstattkomputer entsperrt werden. Sie sollten diese Fernstartfunktion deaktivieren lassen, kommen die Zündschlüssel - Fernbedienungen in die Jahre, besser Monate haben sie nur Ärger damit, und mehr wie ein schöner Gag ist es ohnehin nicht , oder ?

Sind Sie meiner Meinung bitte ein Klick auf akzeptieren -- Danke XXXXX XXXXX viel Freude an Ihrem tollen Auto !

Kunde: hat geantwortet vor 7 Jahren.
Erneut posten: Ungenaue Antwort.
Missverständnis (cadilac escalade 2009): beim starten MIT DEM SCHLUESSEL leuchtet das Armaturenbrett nicht (WIE WENN der Wagen ferngestartet worden WAERE und der Schlüssel noch nicht stecken WUERDE). Wie kann man dies beheben?