So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Onkelbenz.
Onkelbenz
Onkelbenz, Kfz-Mechatroniker
Kategorie: Automobil
Zufriedene Kunden: 1680
Erfahrung:  Geselle seit 2008, 15 Jahre private Erfahrungen an diversen Marken sowie 4- & 2-Taktmotoren
31948856
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Onkelbenz ist jetzt online.

Guten Tag habe eine Corvette LT1 Modell 92. Nach ca. 5min Laufzeit

Kundenfrage

Guten Tag habe eine Corvette LT1 Modell 92. Nach ca. 5min Laufzeit geht diese einfach aus und springt nicht mehr an. Wassertemp. ca. 60 grad. Zündfunke mit Ersatzzündkerze überprüft i.O. Railbar abgenommen Einspritzdüsen kontrolliert spritzen alle ein. Nach einem Tag abkülen lassen des Motors läuft er wieder ca. 5 min. dann das selbe Problem.
Ludwig M. aus Bad Waldsee
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Onkelbenz hat geantwortet vor 7 Jahren.
hallo, das klingt ganz nach einem elektronischen problem des motorsteuergeräts oder eines kontakts. bei dem alter ihres fahrzeugs ist es sehr wahrscheinlich, dass sich eine lötstelle gelöst hat und nun kalt ist. daher wird der kontakt unterbrochen, sobald der wagen etwas auf temperatur geht. die suche ist allerdings sehr aufwendig, da jede leitung stück für stück gemessen werden muss bis sie die unterbrechung im warmen zustand finden