So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Autodoc Horn.
Autodoc Horn
Autodoc Horn, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 849
Erfahrung:  16 J. Berufserfahrung(8J. selbstständ.) Typenoffen
28892080
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Autodoc Horn ist jetzt online.

Hallo nabend, bei meinem octavia Bj. 2004 Diesel 85 kw. ist

Kundenfrage

Hallo nabend, bei meinem octavia Bj. 2004 Diesel 85 kw. ist die Klimaanlage ausgefallen.
Grund war der Defekt der Magnetkuplung (abgedreht) nach dem Tausch des Kompressor mit Kuplung und Trockner lief die Anlage einen Tag prima, bevor jetzt die Kuplung wieder defekt ist. Hat jemand eine Idee wo der Grund für das Abdrehen der Kuplung liegt ?
Ps. Kühlsystem wurde gespült und neu befüllt.

Danke XXXXX XXXXX für die Lösung des Problem.
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hallo, mit er neuen kupplung ist dasselbe wie mit der alten passiert? was genau ist passiert? wie sieht es mit dem riementrieb aus? ist die spannung event. zu stark, er hat doch bestimmt ein spannelement für den flachriemen drin, nicht da dieser ne macke hat, mfg

Sollten Sie mit meiner Antwort zufrieden sein, bitte ich Sie um eine Bewertung und einen klick auf akzeptieren, selbstverständlich stehe ich Ihnen auch nach einer Akzeptierung noch mit Rat zur Seite, Danke XXXXX XXXXX Erfolg
Kunde: hat geantwortet vor 7 Jahren.
Der Wagen ist in einer Meisterwerkstatt gewesen, die Riemenspannung wird wohl geprüft worden sein. Gibt es weitere Ursachen für das erneute abdrehen der Kupplung ?
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
also die magnetkupplung wird mittels spannung 12V angezogen und dreht dann normal mit, da schliesse ich ein problem aus, ich würde den fehler wie gesagt in der spannung des riemens suchen, ansonsten was noch sein kann, wenn zuviel kältemittel in die anlage gebracht wurde,kann dies bis zum zeitweisen blockieren der kupplung bzw des kompressors führen,
sie schrieben die klima hat einen tag bestens funktioniert,
wie sah es vorher aus, bevor der erste kaputt gegangen ist, lief da die anlage auch bis zum schluss bestens oder gab es da schon probleme, funktionsweise oder geräusche? mfg


Sollten Sie mit meiner Antwort zufrieden sein, bitte ich Sie um eine Bewertung und einen klick auf akzeptieren, selbstverständlich stehe ich Ihnen auch nach einer Akzeptierung noch mit Rat zur Seite, Danke XXXXX XXXXX Erfolg
Kunde: hat geantwortet vor 7 Jahren.
habe im Frühjahr an den ersten wärmeren Tagen festgestellt das die Klimaanlage keine Kühlung bringt. vorher keine Auffälligkeiten! Bis zum erneuten Ausfall nach der Reparatur waren auch keine Geräusche zu hören, die ein Problem anzeigen könnten.
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
haben sie die anlage dann noch prüfen lassen oder was machen lassen oder sind sie so weiter gefahren mit der nicht funkti. anlage bis nun die kupplung abgefallen ist das erste mal, mfg


Sollten Sie mit meiner Antwort zufrieden sein, bitte ich Sie um eine Bewertung und einen klick auf akzeptieren, selbstverständlich stehe ich Ihnen auch nach einer Akzeptierung noch mit Rat zur Seite, Danke XXXXX XXXXX Erfolg
Kunde: hat geantwortet vor 7 Jahren.
ein Test der Klimaanlage Ergab außer einen leichten Mangel an Kühlmittel kein Ergebnis, nach der Korrektur des Kühlmittels und Vakuumprüfung keine Funktion. Als Ursache für den ersten Ausfall war die Kupplung verantwortlich, auf Rat der Werkstatt habe ich nicht nur die Kupplung sondern gleich den Kompressor mit wechseln lassen.
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hm, irgendwie hört sich das etwas komisch für mich an, die klima hatte keine wirkung, kältemittel wurde nachgefüllt und immer noch keine wirkung, ursache war dann die magnetkupplung, haben sie die abgedrehte kupplung gesehen? in der regel geht eigentlich immer nur die spule innen kaputt und somit zieht die kupplung nicht mehr an, also meine meinung dazu wenn bei beiden kompressoren absolut dasselbe passiert sein soll, kann der fehler eigentlich nur in der spannung des riemens liegen oder der 2.kompressor hatte zufälligerweise einen materialfehler, aber ich hatte solch einen fall zumindest noch nicht, mfg


Sollten Sie mit meiner Antwort zufrieden sein, bitte ich Sie um eine Bewertung und einen klick auf akzeptieren, selbstverständlich stehe ich Ihnen auch nach einer Akzeptierung noch mit Rat zur Seite, Danke XXXXX XXXXX Erfolg
Kunde: hat geantwortet vor 7 Jahren.
Ja die Kupplung lag unten auf der motorabdeckung, und jetzt beim zweiten mal liegt das Teil da wieder unten drin !
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hm, mehr fällt mir erstmal nicht dazu ein, vielleicht hat ja noch ein anderer experte ne idee, aber viel bleibt da eigentlich nicht , mfg
Kunde: hat geantwortet vor 7 Jahren.
OK danke
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
viel erfolg