So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Techniker.
Techniker
Techniker, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 502
Erfahrung:  Eigene freie Werkstatt, Motorsteuerungen und Motorinstandsetzung
31031346
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Techniker ist jetzt online.

Skoda Oktavia Probleme mit steigender Temperaturanzeige bei

Kundenfrage

Skoda Oktavia: Probleme mit steigender Temperaturanzeige bei einer
Außentemperatur ab 30°C
Hallo Auto-Doktoren,

Vorgeschichte/Sachverhalt:
- Juli 2007 kochte das Kühlwasser im Stau bei ü/30° über - Oktober 2007
Austausch Kühlmittelregler + Rohrstutze durch Fachwerkstatt.

- Juli 08:- Motor läuft im Stand ca. 10 min.- beide Ventilatoren im
Motorraum bleiben stehen - Drehzahlmesser geht von 1' auf 2' Umdrehungen -
Temperaturanzeige steigt nach ca. 1 min. auf über 100° - kurz vor
Erreichen des roten Bereiches -> Zündung aus - Kühlwasserbehälter kocht
nicht über; keine Blasenbildung; Zustand wie bei 90° auch. - nach 5 min.
Zündung an, Motortemperatur wieder auf 90° - beide Ventilatoren drehen
sich, auch noch wenn Zündung wieder aus ist - Weiterfahrt nach ca. 5 min.
ohne erhöhte Temperatur! Problem trat bisher immer nur bei einer
Außen-Temperaturen von über 30° auf.

- August 2009: Gleiche Problem trat wieder auf. Werkstattbesuch Nr. 2
Austausch Sensoren (Temperaturgeber aus- und eingebaut) durch
Skoda-Fachwerkstatt allerdings ohne genau zu Wissen ob dies der Fehler
ist!
Während Urlaub in Kroatien Mitte August 2009 bei über 30° Außentemperatur
zeigte die Temperatur mehrmals über 90° an. Bei Erreichen 100°/110° wurde
der Motor abgeschaltet um evtl. Schäden zu vermeiden. Gleiche Symptome wie
vor Austausch der Sensoren: -> Einige Minuten langsame Fahrt (ca. 20 km/h)
bzw. Stillstand bei laufendem Motor (nach ca. 5 min.) -> Ein überkochen
bzw. Wasserverlust war nicht feststellbar.

- Dezember 2010 Auf Grund sporadischer Zündaussetzer im 3. Zylinder wurde
der Motor/Zylinderkopfdichtung von der Skoda-Werkstatt 2 Tage unter die
Lupe genommen. Eine neue Zylinderkopfdichtung, neue Zündkerzen +
Kerzenstecker eingebaut. Alles trocken - Motor zieht keine Wasser - keine
Fehler sichtbar.
Bei dieser Gelegenheit wurde auch gleich die Wasserpumpe ausgebaut und
untersucht. Alles i.O. auch Welle etc. Werkstattmeister hat eh vermutet,
dass die Wasserpumpe nicht das Problem ist, da der Fehler mit der
Temperatur ja nicht immer auftritt.

- 09. Juni 2010 - Außentemperatur 32°C - bei langsamer Fahrt in der Stadt
mit 30 - 50 km/h mit einer Dauer ca. 5 min - 10 min. klettert die
Temperatur wieder deutlich über die 100°. Vor erreichen der 130°-Gradmarke
wurde der Motor abgestellt. Keine Anzeichen für Kühlwasserverlust bzw.
tatsächliches Überkochen. Nach ca. 15 min. war Weiterfahrt bei normaler
Temperatur (90°) wieder möglich. Problem tritt jetzt im 3. Jahr
nacheinander auf, ohne dass Abhilfe/Problemlösung seitens der
Skoda-Werkstatt erfolgte.

Fahrzeugdaten: Skoda Oktavia Kombi / Benziner /Zulass. 05.10.2005 /
Fgst.Nr. TMBJX41U158815...
Fahrzeug wurde als Neuwagen über Händler erworben.

Ihr habt bestimmt die Lösung?!

Vielen Dank!
Gruß Rainer
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Techniker hat geantwortet vor 7 Jahren.

Eines vorweg: Das Kühlmittel in Ihrem Fahrzeug kocht nicht bei 100 Grad sondern erst deutlich später. Doch das nur als Info.

 

Ein defekter Kühlerverschlußdeckel kann bereits Ursache dafür sein. Dieser sollte ab einem gewissen Druck (meist ca 1bar) Luft, bzw auch Wasser wenn nötig ins Freie entweichen lassen. Geschieht dies nicht, entsteht ein hoher Überdruck und die Temperatur steigt und steigt (Wie in einem Schnellkochtopf)

 

Was mich stutzig macht, ist die tatsache daß die Drehzahl auf 2´ Touren steigt. Dies ist ein Indiz für Undichtheiten im Ansaugtrakt, was ebenfalls mit einer heißeren Verbrennung und daher zu hohen Temperaturen einherginge.

 

Ich würde an Ihrer Stelle mal mit dem Importeur selbst Kontakt aufnehmen, und diesen zu einer Lösung drängen, da Ihr Händler anscheinend nicht in der Lage ist, daß Problem zu lokalisieren, bzw. zu beheben. Sie haben ein neues Fahrzeug gekauft, damit sie genau solche Probleme nicht zu erwarten haben oder? Ich bin mir sicher, das ihnen in Garantie/Kulanz geholfen wird. (Im Typenschein steht die Importeursadresse, und Telefonbuch (Herold Internetseite). Normalerweise sind die sehr freundlich und kümmern sich auch tatsächlich um Ihr Problem.

 

mfg Reitbauer Klaus

 

Techniker, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 502
Erfahrung: Eigene freie Werkstatt, Motorsteuerungen und Motorinstandsetzung
Techniker und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Experte:  Kfz Meister hat geantwortet vor 7 Jahren.
hallo, ich habe bei einem oktavia mal ein ähnliches schadenbild gehabt. da war es aber die wasserpumpe. augenscheinlich war diese auch vollkommen in ordnung. wenn aber die pumpe warm wurde, war keine kraftschlüssige verbindung zwischen dem pumpenrad und der pumpenwelle mehr vorhanden. es konnte also nicht genügend wasser gepumpt werden. wenn die pumpe wieder kalt wurde war wieder eine feste verbindung vorhanden.
Experte:  Techniker hat geantwortet vor 7 Jahren.

Bestimmt auch nicht leicht zu finden gewesen! In diesem Fall wurde die Wasserpumpe bereits erneuert.

 

Wär/Bin gespannt, wie sich dieses Problem weiterentwickelt, bzw. wie es letztendlich gelöst wird.

 

 

Ähnliche Fragen in der Kategorie Automobil