So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Hallo, ich habe einen VW T3 mit DJ-Motor (112 PS) und Getriebeautomatik. Der

Kundenfrage

Hallo, ich habe einen VW T3 mit DJ-Motor (112 PS) und Getriebeautomatik.
Der Motor startet gut, wenn er ganz kalt oder warm ist. Stellt man aber den warmen Motor für 1/2 bis 1 Std ab und startet dann, springt er sehr schlecht an. er läuft dann zunächst wie auf zwei oder drei Zylindern, bis er kommt. Eine Rauchwolke gehört dann auch dazu. Der Motor scheint überfettet.
Der Schalter und der Geber am Thermostatgehäuse wurden schon ausgetauscht. Der Schalter an der Drosselklappe auch.
Was kann noch in Frage kommen?

Vielen Dank XXXXX XXXXX Antwort! PS aus Erlangen
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  SV Seipp hat geantwortet vor 7 Jahren.
Hallo und guten Tag :)

Gerne beantworte ich Ihre Frage.

Der Fehler wird aus nachtropfenden Einspritzventilen resultieren.

Im Kaltstart fällt dies nicht großartig auf, weil dort ohnehin angereichert wird, und ausreichend zusätzliche Luft zur Verbrennung zugeführt wird.
Kunde: hat geantwortet vor 7 Jahren.
Alle vier Einspritzventile wurden von der VW-Werkstatt ebenfalls schon gewechselt, da die alten Ventile nachtropften.

Es handelt sich bei mir nicht um Kaltstart. Wenn der Motor kalt ist, ist alles ok. Aber wenn ich z.B. auf eine Autofähre fahre und dort nach 30 bis 60 min den Motor wieder anlasse, um die Fähre zu verlassen, habe ich das Problem. Das ist mir in Norwegen mindestens 15 x passiert. Ich würde sagen, der Motor war da bestimmt noch 40 - 50 Grad warm.

MfG Philipp Schipper

Ähnliche Fragen in der Kategorie Automobil