So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Hallo Ich habe einen BMW 540i, (E34), Baujahr 1994. Bisher

Kundenfrage

Hallo

Ich habe einen BMW 540i, (E34), Baujahr 1994. Bisher lief er völlig rund. Seit ein paar Tagen, habe ich Problem beim starten. Gestern ging dann nichts mehr. Er versucht zwar zu zünden, aber er wollte nicht anspringen.

Als ich dann mit Starterkabel überbrückte, sprang er sofort an. An der nächsten Ampel (ca 500m) ging aber einfach der Motor aus. Dann wieder Problem beim starten. Nach ein paar Minuten gings dann wieder, dann bin ich einige Kilometer gefahren, danach hatte ich keine Problem an der Ampel. Heute Morgen aber wieder nicht angesprungen.

Ist das evtl die Batterie? Die ist eben fällig zum auswechseln... Danke XXXXX XXXXX Hilfe
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  SV Seipp hat geantwortet vor 7 Jahren.
Hallo und guten Tag :)

Gerne beantworte ich Ihre Frage.

Sie sollten die Batterie ersetzen. Gerade der letzte kalte Winter wir sie in die Knie gezwungen haben ;)

Lassen Sie bitte sicherheitshalber noch die Ladeleistung der Lichtmaschine überprüfen, um 100% sicher zu sein.
Kunde: hat geantwortet vor 7 Jahren.
Vielen Dank für die schnelle und freundliche Antwort. Ich werde das demnächst ausprobieren.

Eine Frage zu diesen Problem hätte ich noch:

Der Umstand, dass das Auto nach ein paar hundert metern liegen geblieben ist, macht mir sorgen. Kann es mit der Batterie zusammenhängen, dass an einer Ampel einfach der Motor abstellt?

Danke XXXXX XXXXX :-)
Experte:  SV Seipp hat geantwortet vor 7 Jahren.
Keine Ursache :)

Ja, das kann gut daran liegen. Eine (Tief)entladene Batterie ist ein erheblicher elektrischer Widerstand im Bordnetz, wenn das Motorsteuergerät mit Untespannung versorgt wird, kann es dazu kommen, dass der Motor ausgeht.

SV Seipp und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.
Herzlichen Dank für die Antwort.

Ich werds ausprobieren.

Liebe Grüsse

Severin Mueller