So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Prof. Diagnostic.
Prof. Diagnostic
Prof. Diagnostic, Kfz-Mechatroniker
Kategorie: Automobil
Zufriedene Kunden: 484
Erfahrung:  Ausbildung zum Kfz-Mechatroniker, 7 Jahre Berufserfahrung
33316487
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Prof. Diagnostic ist jetzt online.

Hallo fahre einen bmw x5 3,0d Bj.11/2005 180 000 km und immer

Kundenfrage

Hallo
fahre einen bmw x5 3,0d Bj.11/2005 180 000 km und immer wenn ich mit Wohnwage unterwegs bin zieht das Fahrzeug irgendwann nicht mehr als wenn der Turbo nicht mehr da wäre. Haben sie ien Idee.
Die Sensoren vor und hinter KAT sowie Lambdasonde wurden bereits erneurt.
Bitte um Hilfe
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Prof. Diagnostic hat geantwortet vor 7 Jahren.

Schönen guten Tag,

 

es wäre durchaus empfehlenswert eine Fehlerspeicherabfrage durchzuführen, wenn dies noch nicht geschehen ist.

Da es für so einen Fehler viele Möglichkeiten gibt muss man vorerst versuchen diesen einzugrenzen.

Ich empfehle Ihnen vorerst einen Luftmassensystemtest durchzuführen. Dabei kann sich herausstellen ob ein Fehler im Luftstrom vorliegt. Wie z.B. durch den Turbolader oder die Abgasrückführung. Dann sollten die Ladeluftschläuche auf Ölbestände kontrolliert werden.

Bitte prüfen Sie auch den Abgaskrümmer auf Beschädigung, evtl. tritt hier Abgas heraus.

 

Freundliche Grüße

Prof. Diagnostic und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.

Vorab vielen dank XXXXX XXXXX ihre möglichkeiten nach und nach abarbeiten.

Fehlerspeicher wurde ausgelesen und der meldet beide sensoren die bereits gewechselt wurden, dies brachte aber keinen Erfolg.

Krümmer könnte ich mir vorstellen da ab und an im Innenraum abgasgeruch aufgetreten ist.

Danke

A.Brückner

Experte:  Prof. Diagnostic hat geantwortet vor 7 Jahren.

Hallo,

 

wenn erneut beide Lambdasonden abgelegt sind, lassen Sie bitte auch den Katalysator selber prüfen, ggf. ist dieser beschädigt und neigt zum Überhitzen. Durch einen schmelzenden Monolithen kann es auch vorkommen das dieser langsam anfängt zu verstopfen.

 

Gruss