So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an NissanJuke.
NissanJuke
NissanJuke, Kfz-Mechatroniker
Kategorie: Automobil
Zufriedene Kunden: 2063
Erfahrung:  Erfahrung seit 7 Jahren Mercedes, VW und Nissan , Privat Audi und Ford
32251250
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
NissanJuke ist jetzt online.

Ich fahre einen ML 400 CDI, Baujahr 2003, der mich in letzter

Kundenfrage

Ich fahre einen ML 400 CDI, Baujahr 2003, der mich in letzter Zeit immer wieder mit Elektronikproblemen ärgert!
1. Der Motor springt auch bei kältesten Temperaturen sofort und ohne Probleme an, geht dann nach 2 sec. wieder aus. Der 2.te Start dauert dann wesentlich länger ( ca. 20-30 sec.). Danach springt das Auto den ganzen Tag ohne Probleme an und geht dann auch nicht wieder aus! Ist das ein Problem, was durch die Wegfahrsperre hervorgerufen wird, oder hat das mit der Dieselförderung nach vorne zu tun?
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  NissanJuke hat geantwortet vor 7 Jahren.
Hallo,
also einen Fehler in der Wegfahrsperre würde der Tester erkennen.
Auch aussetzer der Dieselpumpe werden erkannt.
Haben sie den Kraftstofffilter vor kurzem erneuert?
Es könnte sein das sich Luft im System befindet. Sollte dies nicht der Fall sein, sollte der Filter auf jedenfall einmal erneuert werden.
Diese beiden Fehler sind sehr wahrscheinlich, da sie beide nicht vom Tester ausgelese werden können.