So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Kfz Meister.
Kfz Meister
Kfz Meister, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 117
Erfahrung:  Langjährige Erfahrung in freier Werkstatt speziell bei Honda und experte für LPG
30633291
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Kfz Meister ist jetzt online.

Hallo, Ich habe einen Audi A6 quattro mit einen 2,7l BI-turbo

Kundenfrage

Hallo,
Ich habe einen Audi A6 quattro mit einen 2,7l BI-turbo Motor.
Als ich den Wagen heute morgen nach 4 Wochen aus der Garage geholt habe ist er erst mal schlecht angesprungen und pendelt im Stand zwischen 800 und 1400 U/min, wenn ich damit fahre ruckelt der Wagen und die ESP und ABS Lampen leuchten ab und zu. Das Ruckeln hört nicht auf. Bevor ich den Wagen abgestellt hatte ist mir nichts aufgefallen. Achso das Wasser fehlte auch ganz.
Kann mir da einer einen Rat geben. So am Osterwochenende ist das mit den Werkstätten ja auch so ein Problem.

Danke XXXXX XXXXX und viele Grüße
Christian
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Kfz Meister hat geantwortet vor 7 Jahren.
hallo, da können sie selber nicht allzuviel machen. sie können die zündspulen überprüfen ob sich evtl irgendwo kondenswasser gebildet hat und dieses villeicht sogar in den zündkerzen löchern steht. ansonnsten können sie noch die zündkerzen prüfen bzw. wenn diese schon älter sind erneuern. da sie schreiben das der wagen ruckelt, nehme ich an das er nicht auf allen zylindern läuft. ist auch die motorkontrollleuchte angegangen? (ausser eps/abs)
Kfz Meister und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.
Nein, die Motorkontrollleuchte war nicht an.
Danke für die schnelle Beantwortung.
Kunde: hat geantwortet vor 7 Jahren.
Ich war in der Werkstatt, Fehlercode auslesen. Es lag an der Drosselklappe.
Die Grundeinstellungen wurden neu eingelesen. Nun läuft er wieder wie neu.

Ich hatte oben auch vergessen zu schreiben, das ich die Batterie ausgebaut habe um zu laden. Die war sowas von leer. Hatte wohl was angelassen.

Danke XXXXX XXXXX für die schnelle Antwort.
Experte:  Kfz Meister hat geantwortet vor 7 Jahren.
hallo, die grundeinstellung können sie das nächste mal auch selber machen. einfach das auto über nacht stehen lassen (muss ganz kalt sein) dann den motor starten aber dabei nicht das gaspedal berüren. dann den motor laufen lassen bis die kühlerlüfter laufen (wärend der ganzen zeit das gaspedal nicht berühren). wenn die lüfter wieder aus sind motor abstellen. fertig ;-)
Kunde: hat geantwortet vor 7 Jahren.
Danke für den Tip, werde ich das nächste mal ausprobieren. Hoffe das passiert nicht wieder so schnell.