So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Autodoc Horn.
Autodoc Horn
Autodoc Horn, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 849
Erfahrung:  16 J. Berufserfahrung(8J. selbstständ.) Typenoffen
28892080
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Autodoc Horn ist jetzt online.

Nissan Micra K11 geht licht links nicht. laut me ger t fliest

Kundenfrage

Nissan Micra K11 geht licht links nicht. laut meßgerät fliest strom aber licht geht trotzdem nicht. benötige stromlaufplan. kommen beide lampen vom stockschalter oder ist da nocht eine extra sicherung von jeweils eine lampe oder ein relai. und wenn dann wo.
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hallo, meinen sie das normale abblendlicht? wenn ja sind diese re+li einzeln abgesichert, aber wenn sie gemessen haben das bei eingeschaltetem licht auch 12V durchgeschaltet werden bis zum stecker, dann mal bitte auch schauen ob ein minus anliegt, die lampe selber haben sie doch sicherlich schon getauscht oder geprüft zumindest? mfg
Kunde: hat geantwortet vor 7 Jahren.
Klar, Leuchtmittel getauscht. Am Stecker mit Masse gemessen. Mit durchgangsprüfer gegen Masse gemessen. Ablentlicht sowie Fernlicht funktionieren nicht. Meßgerät zeigt aber 12 V. Werde gleich noch schauen ob unter last was ankommt. Mir wäre schon geholfen, wenn ich wüste wo die Kabel vm Licht enden. ob im icherungskasten oder irgendwo anders. verschwinden halt im Kabelbaum. Darum stromlaufplan.
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
das modell müßte doch eine H4 lampe haben, also einen stecker mit drei kabel , 1x minus, 1x abblendlicht, 1xfernlicht, sie arbeiten mit einem multimeter? haben sie event. eine prüflampe?ist dafür besser,so sieht man wenigstens ob nicht nur 12V anliegen sondern ob auch strom fliesst durchs aufleuchten der prüflampe, wie gesagt bei eingeschaltetem abblend sollten einmal 12v ankommen, und bei fernlicht ein einmal 12v , aber wenn sie sagen abblend und fernlicht gehen nicht, würde ich mal sagen da stimmt was mit minus nicht, denn abblend+fernlicht sind von einander getrennt, nehmen sie mal bitte ein extra stück kabel und nehmen sie dies als hilfs minus leitung
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
sicherung für die beiden scheinwerfer liegen im motorraum, da sind 2 kästen, in dem einen sind nur relais und in dem anderen sind relais und sicherungen, wird sicher auch was drin stehn, wie Taillamp o.ä.
Kunde: hat geantwortet vor 7 Jahren.
ja, das ist die nächste auktion die ich auch machen wollte. aber wo geht der Minus hin. wo enden die Kabel? Sicherungen sind aber unter dem Lenkrad links, oder irre ich da?
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
ich habe keine schaltplan dafür, aber ist ja auch nicht so schlimm, wie gesagt wenn es mit der hilfsleitung geht, dann den stecker nochmal genau ansehen bzw dann einfach die hilfsleitung ordentlich neu verlegen, und ja sicherungen gibt es auch innen, aber die für die scheinwerfer sind vorn im motorraum, sind 2 x 15A rot steckplatz 17+18 wenn es beschrieftet sein sollte
Kunde: hat geantwortet vor 7 Jahren.
ich geh mal runter und nehm mir das mal genauer unter die lupe. dauert ein wenig.
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
kein problem, bin auch bald erstmal wieder raus und mittags etwa erst wieder dabei, man hat ja so auch noch ein paar andere dinge zu tun, bis später viel erfolg
Autodoc Horn und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.
so simpel wenn man weiß das der Kasten vor der Baterie noch nen sicherungskasten ist. Sicherungsfuß hats zerbrösselt und darum floß noch krichspannung, die man mit dem Multimeter misst aber unter Last keine funktion. Danke XXXXX XXXXXß Jörg.
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
na bestens, also danke XXXXX XXXXX fahrt weiterhin

Ähnliche Fragen in der Kategorie Automobil