So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Mein alter L300 hat seit kurzem eine Macke Wenn der Motor

Kundenfrage

Mein alter L300 hat seit kurzem eine Macke: Wenn der Motor warm ist, kann ich nicht mehr Bremsen und die Kupplung treten, ohne dass die Batterieleuchte ein Signal gibt. Wenn ich dann stehe, seigt die Spannung wieder und die Warnleuchte erlischt wieder. Wenn der Motor noch wärmer wird, kommt es auch schon mal vor, dass die Spannung derart nachlässt, dass das Lenkradschloss einrastet oder der Bremskraftverstärker nicht mehrt funktioniert
Die Batterie ist neu,
Hochtourig Fahren, um die Ladung zu erhöhen, hilft nicht. Niedrigtourig, um die Motorwärme im untersten Bereich zu halten zögert den Vorgang hinaus
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  SV Seipp hat geantwortet vor 7 Jahren.
Hallo und guten Tag :)

Gerne beantworte ich Ihre Frage, wenn gleich die Symptome ein wenig merkwürdig sind. :)

Ist die Leerlaufdrehzahl bei warmem Motor korrekt? Oder geht die Drehzahl beim Auskuppeln und Bremsen stark nach unten?


Viele Grüße :)
SV Seipp und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.
Sie geht runter auf ca. 200 - 400
Experte:  SV Seipp hat geantwortet vor 7 Jahren.
Das ist der Fehler.


Bei dieser Drehzahl liefert er Generator nicht mehr genügend Strom um das System ausreichend zu versorgen und es kommt zu den von Ihnen beschriebenen Symptomen.

Je nach dem, wie alt Ihr L300 genau ist bzw. welcher Motor verbaut ist, wird
die Ursache eine zu korrigierende Leerlaufeinstellung bzw. ein defekter Motortemperatursensor oder / und ein defekter Leerlaufsteller sein.

Die Sache sollte in der Werkstatt in etwa 1,5 h erledigt sein.

Viele Grüße :)

Ähnliche Fragen in der Kategorie Automobil