So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Moin,mein Skoda 1,9TDI springt mit warmen Motor ca.5-10 Min

Kundenfrage

Moin,mein Skoda 1,9TDI springt mit warmen Motor ca.5-10 Min nach dem ausmachen schwer an.
Motor schlägt in den Lagern und geht teilweise gleich wieder aus.
In der Werkstatt wurden bereits Massenschwungscheibe,Anlasser u. Motorlager gewechselt
sowie der Pumpendruck geprüft.Neuste Meinung ist, das die Batterie in warmen Zustand
einbricht.gibt es da noch andere Möglichkeiten???
mfg H.LAnz
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  SV Seipp hat geantwortet vor 7 Jahren.
Hallo,

ja, z.B. der Kraftstofftemperatursensor kann hier die Ursache sein. Auch das Relais für die Kraftstoffvorförderpumpe ist zu prüfen.

Wurde das Steuergerät ordnungsgemäß ausgelesen, die Ist-Werte der Motor-Sensorik/Aktorik aufgezeichnet und dementsprechend angefangen zu prüfen?

Ich gehe hier ganz stark von einem elektrischen Problem aus.

Aus welchem Grund bei dem von Ihnen beschriebenen Fehler das Schwungrad, Anlasser und Motorlager(?!) gewechselt wurden, entzieht sich meinem Verständnis,aber ich will Ihrer Werkstatt natürlich nichts unterstellen.

Auch die Sache mit der Batterie halte ich für nicht zielführend.

Viele Grüße :)
SV Seipp und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 6 Jahren.
Hallo,
Rückantwort leider etwas spät,war aber aus Zeitmangel nicht anders möglich.ein neuer
Kraftstofftemperaturgeber beseitigte gelegentliches Ruckeln , verbesserte den Warmstart jedoch nur unwesentlich. Im Oct.II ist bereits ein neueres Kraftstoffpumpenrelais verbaut ,so das hier der Fehler nicht lag.Die Vermutung in Bezug auf die warme Batterie hat sich inzwischen bestätigt , da beim Starten mit angeschlossenem Tester dieser die Batterteleistung als nicht mehr messbar anzeigte und dadurch die Anlasserdrehzahl nicht richtig erkannt wurde. Da vor einiger Zeit schon ein Test mit neuer Batterie durchgefürt wurde, aber nicht richtig half ist wohl die Kombination aus beiden Fehlern die Ursache .
mfG Hartwig Lanz

Ähnliche Fragen in der Kategorie Automobil