So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Hallo ich hab Audi A6 avant 3.0 quattro tiptronic bau Jahr

Kundenfrage

Hallo
ich hab Audi A6 avant 3.0 quattro tiptronic bau Jahr 05.2005
und meine frage ist warum beim starten manchmal verliert strom das Heist er hat kurz ein Aussetzer für 1 bis 2 sekunden , und wenn meine auto starte dann wackelt für 3 bis 5 sekunden obwohl habe ich vor ein Monat alle Glühkerzen gewechselt habe. wenn es warm ist dann startet ohne Probleme bitte um ein Antwort
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  SV Seipp hat geantwortet vor 7 Jahren.
Guten Morgen :)



Sind die Glühkerzen alle korrekt angeschlossen? Wenn bei einer der Stecker nicht richtig drauf ist, kann es zu diesem Fehler kommen.




Ansonsten kann ich zu Ihrer Beanstandung sagen:


Dies kann mehrere Ursachen haben. Möglich wäre z.B. der Kraftstofftemperatursensor bzw. die Kraftstoffvorwärmung.


In Frage kommt auch der Motortemperatursensor, der Ansauglufttemperaturgeber.

Das Auslesen des Fehlerspeichers wird unerlässlich sein, Ihr Auto ist sehr modern und verfügt über unzählige Sensoren, die so einen Fehler verursachen können.
Zum Auslesen des Fehlerspeichers müssen Sie nicht unbedingt zu Audi fahren, jede freie Werkstatt kann dies auch für wenig Geld machen.

Mit den Daten aus dem Fehlerspeicher ist es dann leicht, den Fehler zu finden.



Viele Grüße!











Ähnliche Fragen in der Kategorie Automobil