So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Automobil
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
SV Seipp ist jetzt online.

Habe einen Audi A6 2,8 193PS Tiptronic. Folgendes Problem

Beantwortete Frage:

Habe einen Audi A6 2,8 193PS Tiptronic. Folgendes Problem: Fahrzeug fuhr im kalten Zustand nur ganz langsam vorwärts. Im Rückwärtsgang einwandfrei. Ich baute das Getriebe aus und es wurde von einem Mechaniker zerlegt und der Freilauf gewechselt. Nach dem Einbau lief er gar nicht mehr.
Welches Problem könnte vorliegen??
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  SV Seipp hat geantwortet vor 7 Jahren.
Hallo :)




Also von einem Einbaufehler beim Tausch des Freilaufs abgesehen kann es bei diesem Auto sehr gut ein Elektrikproblem sein. Sind alle Kabel richtig angeschlossen, nix abgeklemmt? Wurde der Fehlerspeicher des Getriebes ausgelesen? Die Getriebesteuerung beim A6 ist recht intelligent und gibt meist sehr brauchbare Inforationen raus. Auch die Ist / Sollwerte können so ermittelt werden (Wandlerschlupf, Differenzdrehzahl, Öldrücke usw.)



Viele Grüße!




Kunde: hat geantwortet vor 7 Jahren.
Der Fehlerspeicher wurde Gelöscht und es ist kein elektronisches Problem. Nach Telefonischer Rücksprache mit dem Instandsetzer habe ich erfahren, das angeblich der Wandler nicht richtig saß und die Welle abgeschehrt sein soll. Also er sagt Einbaufehler. Beim Einbau habe ich aber darauf geachtet, das der Wandler nach Anflanschen des Getriebes sich noch frei auf der Schwungscheibe drehen ließ. Das Spaltmass war ca. 3mm
Experte:  SV Seipp hat geantwortet vor 7 Jahren.
Hallo,


Ich befürchte, Ihr Instandsetzer hat recht. Sowas kann vorkommen - mir selber ist das vor einiger Zeit bei einem Opel Astra passiert, wenn der Wandler / Getriebe unglücklich davorsitzen, schafft man es, dass die Welle abschert.
Ich habe damals auch den Fehler sonstwo gesucht, weil das Getriebe wunderbar einzubauen ging bzw . der Wandler freigängig war. Ich denke, dass in meinem Fall beim Anziehen der Schrauben etwas schief gegangen ist.

Gut möglich, dass dies bei Ihnen auch passiert ist.


Viele Grüße!



SV Seipp und weitere Experten für Automobil sind bereit, Ihnen zu helfen.