So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an findit-now.
findit-now
findit-now, Oldie-Schrauber
Kategorie: Automobil
Zufriedene Kunden: 325
Erfahrung:  Restaurationen von US-GB-D-F-I- Oldtimern, aktuell: Vollcabrioumbau Fiat 500 1968
30950387
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
findit-now ist jetzt online.

Hallo, haben ein sehr gro es Problem mit unserem ML320 W163

Kundenfrage

Hallo,
haben ein sehr großes Problem mit unserem ML320 W163 BJ. 99 (US Modell). Unserer ML
befindet sich seit 3 Monaten nunmehr in der 3. Werkstatt ohne das man den Fehler lokaliesieren kann. Letzter Stand nach Austausch des Steuergerätes ist folgender:
Motor springt an läuft (alle Signale vorhanden) und geht plötzlich wieder aus.
Grund: zu schwacher Zündfunke (Masse wird bei Induktionsspannung am Zündmodul nicht vollständig zurückgenommen)
Keine Fehler im Fehlerspeicher auslesbar.
Hoffen, dass Sie uns weiterhelfen können. Freundliche Grüße Kai Anding
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  findit-now hat geantwortet vor 7 Jahren.
Hallo, ist es möglich, dass Ihr ML (US-Version) mit der Software einer Europäischen Version programmiert wurde? Ihre Maschine hat einige Unterschiede zu den europäischen Modellen, was auch eine US-konforme Softwareprogrammierung verlangt. Wenn Ihr ML jedoch europäisch angepasst wurde, ist dies hinfällig.
Kunde: hat geantwortet vor 7 Jahren.
Erneut posten: Unvollständige Antwort.
da der Motor des Fahrzeuges lief, kann es also nicht an der Software liegen. Die Software ist vom Original Steuergerät kopiert worden.
Experte:  findit-now hat geantwortet vor 7 Jahren.
Ich möchte Ihnen nicht wiedersprechen aber es ist doch möglich, dass eben nicht die Kopie Ihres Steuergerätes sondern die Version für europ. Modelle auf Ihren Bordcomputer eingelesen wurde? Dies könnte dazu führen, dass gewissen Steuerzeiten nicht mehr stimmen (Masse wird bei Induktionsspannung am Zündmodul nicht vollständig zurückgenommen). Auf jeden Fall muss die Fehlersuche im Bereich der Zündung gesucht werden. Die mangelhafte Rücknahme der Masse am Zündmodul deutet darauf hin. Mit gezielten Widerstandsmessungen zwischen Zündschloss - Zündmodul - Zündkerzen und allen dazwischen liegenden Kabelverbindungen sollte der Verursacher der Störung ermittelt werden können, wenn es kein Software-Fehler ist.

Ähnliche Fragen in der Kategorie Automobil