So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Techniker.
Techniker
Techniker, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 502
Erfahrung:  Eigene freie Werkstatt, Motorsteuerungen und Motorinstandsetzung
31031346
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Techniker ist jetzt online.

Motor l uft nicht richtig !

Kundenfrage

Der Motor meines Ford Fokus Bj.2002 hatte Kühlwasserverlust -der Motor schaltete automatisch einen Zylinder ab - Kühlsystem wieder aufgefüllt dabei gleich Zündkerzen und Oelwechsel gemacht - der Motor regelte immer noch ab und zu herunter -Fordwerkstatt konnte nichts finden neuste Motorsoftware ist instaliert - erneuter Wasserverlust - durch Zufall beim suchen der Sicherungen der Standheizung (anlernen der Fernbedienung Webasto t70)undichte Schlauch-Schelle entdeckt ausgewechselt und kühlflüssigeit aufgefüllt ! Ich dachte das sei das Problem weil der Motor Luft zieht ?!ging einige Kilometer gut aber dann regelte er wieder runter ,ich habe das gefühl der Motor läuft nur auf drei Töpfen (wackelkontakt ?) Können Sie mir Helfen ? L.G. A. Rapior
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Techniker hat geantwortet vor 7 Jahren.

Hallo Ratsuchender!

 

Nun muß ich Ihnen mitteilen, daß der motor nicht einen Zylinder einzeln abschalten kann, und über den Wasserkreislauf keine Luft ziehen kann (außer Zylinderkopfdichtung defekt).

 

Für genauere Informationen bitte ich Sie um die Fahrzeugdaten und um Info ob der Kühlwasserverlust jetzt vollständig behoben ist, oder ob noch immer Nachgefüllt werden muß.

 

Ich hoffe Ihnen dann weiterhelfen zu können.

mfg Reitbauer

Kunde: hat geantwortet vor 7 Jahren.
Es handelt sich um einen Ford Fokus Benziner, 1.6,101 PS, Bj.2002,
schlüssel(NNN) NNN-NNNN34604J4.
Kein Kühlflüssigkeitsverlust mehr.
Heute erneute Fehlermeldung,an den Tester ghängt ,der zeigte an das der zweite Zylinder Zündaussetzer hat.Kaufe erst mal ein neues kabel für den zweiten Zylinder.
Experte:  Techniker hat geantwortet vor 7 Jahren.

Sehr gut! Dieser Ausgelesene Fehler deutet tatsächlich sehr konkret auf ein Problem.

Das Sie sich mal dieses Zündkabel besorgen ist genau der richtige weg.

 

Falls diese Maßnahme nichts bringt, kann auch die Zündspule oder die Verteilung des Funkens Probleme machen.

 

Sollte Ihr Problem nach dieser Maßnahme nochmals Auftreten, ersetzen Sie bitte die Zündspule (Ist nicht sehr teuer, zumindest bei Forstinger, Stahlgruber, Birner und anderen Nachbauteilehändlern)