So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 361
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Hallo miteinander. Ich habe bei meinem Scorpio Bj.92 den Motor

Kundenfrage

Hallo miteinander.
Ich habe bei meinem Scorpio Bj.92 den Motor 2,0Liter DOHC gewechselt.
Habe dabei alle Dichtungen gewechselt z.Bsp.Dichtung Ansaugbrücke,Dichtungen Einspritzdüsen,u.s.w.
Habe den Motor nach langem leiern zum laufen gebracht,aber das ganze nur für 5 min.
Der Motor lief dabei sehr unruhig und hat dabei kein Gas angenommen also sich immer verschluckt und in den Auspuff reingeknallt.Ich muß aber dazu sagen Zündfunke ist da,
Benzin kommt auch,Einspritzdüsen arbeiten auch.Wer kann mir Tips geben was ich noch probieren kann.
Danke XXXXX XXXXX
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  MechanikerTom hat geantwortet vor 7 Jahren.
Hallo Ratsuchender,

ok.... fangen wir mal an. Sie haben den Motor gewechselt, Zündfunke ist da und die Einspritzdüsen scheinen wohl auch zu funktionieren. Nun ist die Frage, woran liegt es:
Elektronik: damit fangen wir mal an. Haben Sie die Zündkabel in der richtigen Reihenfolge aufgesteckt? Haben Sie alle Stecker für die Einspritzung (sprich, Luftmengenteiler, Potenziometer)? Haben Sie den Stecker von der Lambdasonde aufgesteckt? Sind vielleicht irgendwelche Sicherungen kaputt?
Unterdruckschläuche könnten auch das Problem sein. Haben Sie noch irgendwo freie Anschlüsse?
Wurde auch die Steuerkette gewechselt? (Steuerzeiten vielleicht verstellt) ?
Und außerdem, wenn Sie das alles überprüft haben, versuchen Sie mal, die Batterie abzuklemmen, für ca. 5-10 min, dann wieder anzuklemmen, aber vorsicht, nicht den Schlüssel im Wagen lassen, beim Anklemmen der Batterie schaltet sich die Zentralverriegelung.
Durch diese Aktion resetten Sie das Steuergerät.

Und dann nochmal versuchen zu starten.

Ich hoffe eine meiner von Ihnen gefragten Möglichkeiten ist der Fehler. Leider sind hier viele Möglichkeiten zur Fehlersuche gegeben und ich würde mich freuen, wenn der Wagen wieder anspringt.

Ich würde mich außerdem über eine Bewertung Ihrerseits sehr freuen.

Gruss Thomas Hildebrandt
Kunde: hat geantwortet vor 7 Jahren.
Hallo,das hab ich alles kontrolliert und gemacht.Was könnte das den noch sein?
Experte:  MechanikerTom hat geantwortet vor 7 Jahren.
Hallo,

nun haben wir eine tiefer sitzendes Problem. Es könnte natürlich auch sein, dass einige Bauteile zum Beispiel Potenziometer etc. nicht kompatibel mit dem neuen Motor sind und irgendwo vom Steuergerät nicht angenommen wird.

Jetzt gibt es nur noch "Motordiagnosetest". Der läßt sich allerdings nicht so einfach mal vor der Tür machen und erfordert einen Werkstattbesuch.

Es tut mir leid, Ihnen keine bessere Antwort geben zu können, wünsche natürlich Ihnen und Ihrem Fahrzeug alles Gute.

Gruss Thomas Hildebrandt

Ähnliche Fragen in der Kategorie Automobil