So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Autodoc Horn.
Autodoc Horn
Autodoc Horn, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 849
Erfahrung:  16 J. Berufserfahrung(8J. selbstständ.) Typenoffen
28892080
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Autodoc Horn ist jetzt online.

habe ein Problem mit einem Renault Clio bj2000 mit 55kw und

Kundenfrage

habe ein Problem mit einem Renault Clio bj2000 mit 55kw und 1390ccm,der Motor säuft im Kaltstart ab man muss immer mit dem Gas spielen und nach kurzer Warmlaufphase ist es weg.Ist der Motor wieder kalt ist das Problem wieder da beim starten er geht einfach immer aus.
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.

hallo, wenn ich sie richtig verstehe hat ihr auto also ein kaltstartproblem, ich würde mal als erstes den kühlmitteltemp.geber fürs motorsteuerteil prüfen bzw. event. gleich einen neuen kaufen liegen um die 15,- meistens, den dieser gibt dem steuerteil die info der motor ist noch kalt und da bekommt er dann mehr kraftstoff, wenn er falsche werte gibt kann der motor zuviel bzw zuwenig kraftstoff erhalten und läuft dann natürlich nicht richtig, ist zumindest bei dem problem die häufigste ursache, mfg

 

 



Verändert von Autodoc Horn am 08.01.2010 um 16:52 Uhr EST
Autodoc Horn und weitere Experten für Automobil sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 7 Jahren.
Der Kühlmittelgeber der in die Wasserpumpe eingeschraubt wurde war es leider nicht.Wie gesagt kostete das Orignalteil beim freundlichen Renault-Händler 41,15€.
Der Motor geht immer noch im kaltstart aus,kann es vieleicht am Drosselklappensensor liegen den nach kurzer Fahrt geht er nicht aus hat nur dann leichte Drezahlschwankungen
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hallo, wieviel kabel hatte der stecker von dem fühler, zum einen hätte ich den fühler bei einem freien teilehändler gekauft,reicht auch und sicher billiger, haben sie bei renault auch angegeben das sie den für das motorsteuergerät brauchen,nicht das sie den für die anzeige bekommen haben, denn nach meinen unterlagen liegt der sensor rechts vorn am motor(wasserflansch) wenn sie vor dem wagen stehen, den sie getauscht haben saß sicher links beim riementrieb, oder haben sie die orig. teilenummer da von ihrem sensor? dann kann ich morgen auch nochmal nachschaun ob es der richtige war
Kunde: hat geantwortet vor 7 Jahren.
freier Händler war ich die konnten keinen so schnell besorgen übers Wochenende.
Der Fühler hatte ich angegeben für Motorsteuerung und wenn mann vorm Motor steht ist er oberhalb des Getriebes in den Motor ein geschraut dort wo die WaPu sitzt.
Hier die Teilenr vom Händler (NNN) NNN-NNNNbr />Mfg Müller
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
also die richtung stimmt, aber wasserpumpe kann nicht stimmen,denn die sitzt links am motor und wird vom riemen angetrieben, nehmen wir an es ist der richtige, dann sollten mal die abgaswerte bei kaltem motor überprüft werden bzw. die funktion der lambdasonde, bzw auch das drosselklappenpotentiometer, geht der motor einfach aus oder läuft er nach dem anspringen sehr unruhig und geht dann aus,wenn es so ist die zündanlage noch genau unter die lupe nehmen
Kunde: hat geantwortet vor 7 Jahren.
Sorry nicht Wapu sondern Thermostat.Oben vom Kühler zum Motor.
Drosselklappenpotie wurde schon in der Werkstatt gewechselt auch keine Besserung.
Motor geht beim starten sofort aus auch nach mehrmaligen Versuchen bis der Motor etwas besser läuft muss mit dem Gas gespielt werden.
Nach kurzer Fahrt läuft er dann unruhig im Stand aber er läuft.
Wenn er wieder abgekühlt ist tritt das Problem von vorne auf.
Mfg
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
dann ist es der richtige sensor gewesen, also ein nettes problem, mir fallen da nur noch die abgaswerte mit lambdasonde und das leerlaufregelventil ein,ansonsten wird es nun so per ferndiagnose langsam schwierig
Kunde: hat geantwortet vor 7 Jahren.
Trotzdem Danke für die raschen Antworten,werde halt doch die Werkstatt meines Vertrauens besuchen müssen. Renault wird wahrscheinlich so wie das Teil zu teuer sein.
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
ja so wird es sein, und heute kann man leider nicht mehr soviel allein am auto machen, also viel erfolg

Ähnliche Fragen in der Kategorie Automobil