So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MechanikerTom.
MechanikerTom
MechanikerTom, Kfz-Mechaniker
Kategorie: Automobil
Zufriedene Kunden: 361
Erfahrung:  Mechaniker
26559809
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
MechanikerTom ist jetzt online.

Hallo unser Atos Prime 1,1L springt manchmahl schlecht an.Der

Kundenfrage

Hallo unser Atos Prime 1,1L springt manchmahl schlecht an.Der MotorChek leuchtet immer auf, wen man den stecker von der lamtasonde auseinanter zieht und wider zusammen steckt ist er eine zeitlang aus dan aber leuchtet er wider. Was könte das sein ???? Der wagen war schon in der Werkstat aber sie haben es auch nicht gefunten.
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  MechanikerTom hat geantwortet vor 7 Jahren.
Hallo Ratsuchender,

nach Ihrer Fehlerbeschreibung Stecker Lambdasonde auseinanderziehen und wieder zusammen stecken, Fehler für kurze Zeit eliminiert: ist es hier nicht vielleicht ratsam die Lambdasonde zu tauschen, wenn Sie den Stecker gezogen und wieder aufgesteckt haben, geht die Lampe ja nun aus.
Also müsste es eigentlich daran liegen. Ihr Auto hat eine Multifunktionsmotorscheckleuchte, die nicht genau beschreibt, wo der Fehler liegt, sondern nur dass einer da ist. (nette Technik)

Da ich leider nicht weiss, wie alt Ihr Auto ist, und ich Ihnen auch nicht zu nahe treten möchte, würde ich Ihnen trotzdem empfehlen, vielleicht mal aus kostengründen eine Lambdasonde vom Autoverwerter (Schrott) aus zu probieren.
Wenn Sie das getan haben, klemmen Sie einmal für ca 5-10 min die Batterie ab, damit das Steuergerät resetet wird.

Ich hoffe ich konnte Ihnen trotzdem helfen, es ist auf jeden Fall ein Versuch wert und ich stehe natürlich für Rückfragen jederzeit zur Verfügung.

Gruss Thomas Hildebrandt
Kunde: hat geantwortet vor 7 Jahren.
Der Atos ist Baujahr 2004 und hat 53,000km ich glaube aber nicht das es die Lamta Sonde alleine ist den nach öfteren abstellen(kurze abstände von 5-10minuten) war der check aus, desgleichen ist wen man nach längerer zeit Startet ist der check wieder an außerdem leuchtet er eigentlich immer, Teile wurden gewechselt Zündspule - Zündkabel-Zündkerzen.Manchmal muss man ihn sogar mit eingelegten Gang Starten.
Experte:  MechanikerTom hat geantwortet vor 7 Jahren.
Hallo Ratsuchender,

über Ferndiagnosen kann ich immer nur Vermutungen äußern, nach Ihrer Fehlerbeschreibung, war eben die Vermutung Lambdasonde.
Probieren Sie vielleicht einfach mal aus, was ich Ihnen geraten habe.
Es kann natürlich auch, auch wenn wir von Abgassystem sprechen, der KAT lediert bzw. teilweise verstopft sein. Dieses tritt auf, wenn Sie Fehlzündungen hatten oder öfters das Auto "anziehen" (Abschleppseil) wenn Motor nicht startet.
Es könnte allerdings auch eine verdreckte oder schwergängige Drosselklappe (Luftmassenmesser)sein. Aber auch der Potenziometer (dieser mißt die angesaugte Luftmenge, sitzt direkt am Luftmassenmesser) sein.
Sie haben ja nur, so wie Sie es beschreiben, sich um die Elektronik gekümmert, Zündkerzen etc. Vielleicht haben Sie auch das Problem mit der Kraftstoffzufuhr. Diese Teile hatte ich Ihnen gerade beschrieben. Vielleicht auch mal diese checken.

Gruss Thomas Hildebrandt

Ähnliche Fragen in der Kategorie Automobil