So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Autodoc Horn.
Autodoc Horn
Autodoc Horn, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 849
Erfahrung:  16 J. Berufserfahrung(8J. selbstständ.) Typenoffen
28892080
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Autodoc Horn ist jetzt online.

Liebe Online-Fachleute, ich fahre einen Renault Scenic Diesel

Kundenfrage

Liebe Online-Fachleute,

ich fahre einen Renault Scenic Diesel ( 90 PS). Im Moment springt er nicht an; es sei denn ich heklfe mit einer Portion "Starthilfe" Spray nach. Ich vermute die Glühkerzen bekommen keinen Strom. Wo kann ich nachsuchen?

Danke
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.

hallo, also als erstes sollte mal überprüft werden ob an den glükerzen strom anliegt, am besten ein stecker von kerze ab und prüflampe einmal an stecker und einmal auf masse halten, wenn strom anliegt gkerzen prüfen, wenn nicht sicherung für glühanlage prüfen, sind in der regel immer im motorraum in einem sicherungs/relaiskasten untergebracht und nicht unerheblich klein, mit näheren fahrzeugdaten bj, hubraum könnte ich mal schaun ob ich den ort genauer angeben kann

 

Kunde: hat geantwortet vor 7 Jahren.
Hallo noch zur Info, die Gluhkerzen sind alle vor etwa 6 Wochen erneuert worden. Die entsprechende Sicherung (70 Ampere) ist in Ordnung. Ich habe keine Prüflampe, kann ich ein Vielfachmessgerät verwenden und muss die Zündung eingeschaltet sein?
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
aha, gut dann wie gesagt mal trotzdem messen, ein normales multimeter geht auch,nimm ich aber eher ungern,denn man sieht zwar auf der anzeige event. 12V ( spannung ) aber keinen Strom ( A ) , denn mit einer prüflampe sieht man ja wenn auch strom fließt durchs aufleuchten, aber wie gesagt es geht auch so, dann im messbereich gleichstrom und bereich bis 20V, ein kabel(rot) an stecker kerze und das andere kabel(schwarz) an masse dann zündung einschalten, wenn der motor KALT ist, dann sollten am messgerät etwa 12V anliegen und nach einigen sekunden nicht mehr(kann schonmal 10-20sec dauern), wenn nichts kommt, sollte an der sicherung gemessen werden ob dort was anliegt, wenn ja leitung von sicherung zu den kerzen prüfen, wenn nicht muss glührelais gecheckt werden
Kunde: hat geantwortet vor 7 Jahren.
Also ich habe gemessen:
Bei eingeschalteter Zündung liegt "keine" Spannung an zwischen gelöstem Pluskabel einer Glühkerze und der Automasse.
An der großen Sicherung liegt eine Spannung von ca 12,5 Volt an
Von dieser Sicherung geht ein Kabel zu einem schwarzen Kasten (eventuell Relais oder Stromverteiler (in der Nähe der Elektronik-Zentrale); vor dem Eingang des Kabels in diesen Kasten liegt ebenso eine Spannung von etwa 12,5 Volt an

Wo finde ich die von Ihnen beschriebene Leitung von der Sicherung zu den Kerzen und wie checke ich das Glührelais?
Danke
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hallo, ich benötige mal nähere infos zum fahrzeug motor bj oder die typschlüsselnummern zu 2.1 + 3.1
Kunde: hat geantwortet vor 7 Jahren.
Hallo,
Motor 90 PS, dt, 1870 ccm, F8Q Motor
Baujahr 1997
Typschlüssel zu 2.1 3004, zu 3.1 768

Fahrzeug-Ident Nr. VF1JA0K0516428122

Danke
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
also das ganze läuft so, achso vorab dies sollte aber lieber ein fachmann durchmessen,und das zum teil auch mit einer diodenprüflampe da sonst zum schluss noch das motorsteuergerät schaden nehmen kann,dauerplus geht zur sicherung(70A), von der sicherung gehts zum glührelais( soll im motorraum fahrerseite nahe spritzwand und motorsteuergerät liegen,hat 6 kabelanschlüsse, event. kabel von kerzen zurück verfolgen,die gehen direkt ans relais), das kabel von der sicherung sollte ein rot/weisses sein,dies am ende am relais nochmal prüfen 12V, vom relais gehen 2 grüne und 2 braune weg,das sind die kabel für die kerzen,event. bei eingeschalteter zündg. direkt dort am ausgang messen ob spannung anliegt für die kerzen,ansonsten liegt noch ein gelbes und ein orange/schwwarzes dort an, dies sind zwei steuerleitung vom motorsteuergerät die jeweils masse durchschalten fürs relais,um den glühvorgang einzuleiten,wenn masse durchgeschaltet wird und am relais ausgang zu den kerzen keine 12v sind relais defekt, sehen sicher schon es ist nicht so einfach
Kunde: hat geantwortet vor 7 Jahren.
Nun habe ich das Vorglühgerät ausgebaut und in allen Richtungen durchgeprüft; es ist in Ordnung. Kabel von der Sicherung zum Vorgluhrelais und die Kabel vom Vorglührelais zu den Glühkerzen sind auch in ordnung.
Wo liegt nun der Fehler?
Neue Vermutung: Temperaturfühler des Kühlkreislaufes (Fühler sitzt am Motorblock) ist defekt. Ich habe das Stromkabel des Fühlers abgezogen und bei eingeschalteter Zündung mit dem Vielfachgerät gemessen; es liegt eine Spannung von ca 12 Volt an. Zwischen dem pluspol des Fühlers und der Masse (Motorblock) habe ich einen Widerstand von 0 Ohm gemessen (dieser müsste laut Tabelle bei ca 7,5 kOhm liegen; bei etwa 5 Grad plus) Hat dieser Defekt so einen Einfluss auf die Motorsteuerung, das diese dem Vorglühgerät keinen Strom weiterleitet da der Motor als gut betriebswarm angesehen wird. wenn von Ihnen keine andere Idee kommt werde ich diesen Temperaturfühler im Ersatzteilhandel besorgen und dann mal sehen was passiert.
Experte:  Autodoc Horn hat geantwortet vor 7 Jahren.
hallo, haben sie auch die masse durchschaltung vom steuerteil geprüft am relais? wenn sie dies nicht gemacht kein problem, vielleicht auch besser so ein fehler dabei und das sg ist event. hin,denn wenn am relais nichts ankommt, kann es schon mit dem temp.geber zusammen hängen, denn dieser gibt ja dem steuerteil die info unteranderem ob es das glührelais ansteuern soll oder nicht, der fühler kostet mit sicherheit nicht viel event. 15-20 euro so im durchschnitt immer, würd ich schon probieren,wenn es damit dann immer noch nicht geht dann muss man doch nochmal messen vom sg zum relais