So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Autodoc Horn.
Autodoc Horn
Autodoc Horn, Kfz-Meister
Kategorie: Automobil
Zufriedene Kunden: 849
Erfahrung:  16 J. Berufserfahrung(8J. selbstständ.) Typenoffen
28892080
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
Autodoc Horn ist jetzt online.

Hallo - sch n, dass es Sie gibt... Mein A6 Bj 2005 hat einen

Diese Antwort wurde bewertet:

Hallo - schön, dass es Sie gibt... Mein A6 Bj 2005 hat einen MMI-Fehler. Der angezeigte Standort deer Navigation entspricht nicht der Realität. Er ist immer ca. 80 km westlich des wahren Standortes. Die Werkstatt findet keinen Fehler (z.B. Antenne nicht vorhanden). Die Anlage wird als fehlerfrei angezeigt. Was soll ich tun.....
herzlichen DANK
hallo, wurde schonmal das navi resetet bzw mal deaktivieren und ein paar tage ohne fahren und dann wieder neu laden, cd/dvd alles ok bzw. event. tauschen, ansonsten antenne n.i.o. , mfg
Kunde: hat geantwortet vor 8 Jahren.

Hallo , Entschuldigung - war mit dem Auto unterwegs. Vor einem Jahr hat das NAVI schon mal gestreikt. Die nagelneuen DVD waren als Software nicht lesbar. Die werkstatt wollte ein neues Navi installieren, Audi gewährte keine Kulanz....

Schließlich hat eine Münchener Firma (PIXELFEHLER oder ähnlich war der Name) das DVD-Laufwerk erneuert für etwa 400 Eur. Danach lief das Navi tadellos, bis jetzt. Kann es da einen Zusammenhang geben?

Wenn ich unterwegs bin macht das Display alle Richtungsänderungen des Autos und die Fortbewegung mit (wenn man den Maßstab klein wählt wird das eindeutig erkennbar). Scheinbar muß dann doch die Antenne ok sein...

Es ist schon passiert, dass bei einem Start des Motors plötzlich die Anzeige metergenau funktionierte - für einige Tage. Dann startete ich und die Anzeige wanderte langsam aus - entfernte sich immer weiter von der (zuerst angezeigten) richtigen Position. Nun stehe ich schon einige Wochen im Regen bzw. Schnee...

Ich würde sagen, wenn Sie eine Erklärung haben verständigen wir uns auf 15 Euro - einverstanden?

Übrigens: Wie kann ich das Navi abschalten, ohne das Fahrzeug stromlos zu machen? Ungewollt ist das schon mal durch einen Fehler von mir passiert passiert (das Navi funktionierte danach trotzdem nicht) und als ich den tiefentladenen Akku geladen hatte, war die Motorsteuerung im Notbetrieb - ab zur Werkstatt Fehler auslesen und 50 Eur zahlen für einen nicht beauftragten Batteriescheck etc. Was raten Sie mir?

freundlicher Gruß B.Kuhn

hallo, also gut, die antenne scheint ja zu reagieren, es kann gut möglich sein das das tacho/geschwindigkeitssignal nicht i.o. bzw das gerät keine richtige kalibrierung des tachosignals mehr hat, jetzt gerade hab ich keine nähere info zur überprüfung der kalibrierung, da kann ich morgen erst einen bekannten fragen oder sie schaun mal ob sie was im bordbuch zum navi über kalibrierung finden
Kunde: hat geantwortet vor 8 Jahren.

Erst einmal bis hierher DANKE.

Was die Kalibrierung angeht: Ich bin immer im 80 km entfernten WINSEN, wenn ich zu Hause bin. Fahre ich dort eine nach zufääliger Ansage (zur Zielführung Magdeburg) 2 km lange Strecke ab, so geschieht das auch nach der streckenmessung meines Tachos.

Der Witz ist, ich fahre zur arbeit , fahre zurück nach Hause über eine andere strecke als die A2 und bin wieder in Winsen.... toll nicht....

Ich muß jetzt noch dienstlich arbeiten - werde also erst morgen nachsehen, ob Sie eine erklärung oder besser Empfehlung haben, DANKE XXXXX XXXXX und einen schönen Abend.

hallo, also entweder soll unter einstellungen ein falscher radumfang codiert sein,bei manchen modellen gibt es auch die einstellmöglichkeit automatisch, aber nicht bei XXXXX, XXXXXn muss dort überprüft werden ob zu den rädern der richtige umfang code eingestellt ist,weiss nicht genau was für ein system sie haben aber bei manchen geht dies auch nur beim freundl. einzustellen übern tester, wenn dies ok ist sieht es so aus als ob der navirechner den falschen standort aufgrund eines softwarefehler erkennt.dann muss da sicher wieder der spezi ran, bei audi heißt es ja nur tauschen
Autodoc Horn und weitere Experten für Automobil sind bereit, Ihnen zu helfen.