So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an EKRacing.
EKRacing
EKRacing, jahrelanger KFZ-Schrauber
Kategorie: Automobil
Zufriedene Kunden: 10
Erfahrung:  bereits mehrere Motoren proffessionell leistungsgesteigert ,des weiteren unzählige Motoren repariert
28586989
Geben Sie Ihre Frage in der Kategorie Automobil hier ein
EKRacing ist jetzt online.

Hallo, ich habe an meinem Hyundai Santa Fe V6 2.7, Baujahr

Kundenfrage

Hallo, ich habe an meinem Hyundai Santa Fe V6 2.7, Baujahr 2008, folgendes Problem:
Seit ca. 3 Monaten leuchtet in unregelmäßigen Abständen im Armaturenbrett die „Engine Check“-Leuchte und die „ESP OFF“-Leuchte auf. Dabei geht die Motorleistung auf null und die Drehzahl trotz versuchten Gasgebens nicht über 1500 Umdrehungen.
Das Fahrzeug muss dann angehalten und ausgeschaltet werden. Nach erneutem Anlassen des Motors geht die „ESP OFF“-Lampe aus, aber die „Engine Check“-Lampe brennt weiter. Das Fahrzeug verhält sich dann jedoch wieder ganz normal. Das Problem tritt dann unregelmäßig (nach 10, 15, 20 Minuten Fahrzeit usw. ) wieder auf. Das gleiche Spiel beginnt dann von neuem.
Ich war mit dem Fahrzeug bereits dreimal in meiner Vertragswerkstatt. Dabei wurde der Fehlerspeicher ausgelesen und gelöscht. Außerdem wurde der Schalter für die Drosselklappe ausgetauscht.
Vielleicht können Sie mir auf diesem Weg einen Tipp geben oder Hilfestellung leisten. Besten Dank.
Gepostet: vor 7 Jahren.
Kategorie: Automobil
Experte:  EKRacing hat geantwortet vor 7 Jahren.
Das einzige , was ich mir vostellen könnte , ohne , dass ich das Auto gesehen hab , ist , dass einer der Sensoren einen defekt hat (entweder fällt er aus oder zeigt verfälschte Werte an ). Dadurch schlägt die ECU arlam und schaltet in den Notlaufbetrieb . Man kann nicht genau sagen , welcher der Sensoren defekt ist ( Luftmassenmesser , Öltempratur , Öldruck , Ansaugtempratur etc. )
Ich hoffe , ich konnte helfen .
mit freundlichen Grüßen
Enrico Kohl