So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an experteer.
experteer
experteer, Kraftfahrzeugtechnikermeister
Kategorie: Audi
Zufriedene Kunden: 3659
Erfahrung:  Kfz-Sachverständiger, Fachkundenachweis Airbag, Fachkundenachweis Klimaanlagen, Fachkundiger HV eigensichere Fahrzeuge (Elektro und Hybrid)
77184159
Geben Sie Ihre Frage in der Kategorie Audi hier ein
experteer ist jetzt online.

Also habe ein Problem mit meinem Audi a3 8p Baujahr 2004

Kundenfrage

Also habe ein Problem mit meinem Audi a3 8p Baujahr 2004
Folgendes ist aufgetreten
Bin mit dem Audi gefahren alles noch ok , dann abgestellt und als ich wieder starten wollte ging lenkhilfe nicht mehr !
Rotes Lenkrad leuchtet
Und ABS leuchtete und rote bremskontroll Leuchte mit dem ausrufe Zeichen !
Im fehlerspeicher der lenkhilfe war Geber für lenkmoment drin
Und Geschwindigkeitssignal
Im bremsen Steuergerät
ABS betrieb unpöausibles Signal sporadisch
Und Steuergerät defekt sporadisch
Und bordspannung defekt sporadisch
Dann ging es zur Reparatur
Lenkung mit Steuergerät ersetzt
Ohne Erfolg
Batterie ersetzt auch ohne Erfolg
Lenkwinkelsensor und Lenksäulen Steuergerät ersetzt immer noch gleicher Fehler
Masse Punkte vorne gereinigt
Hat jemand ne Idee ?
Mit freundlichen Grüßen
Gepostet: vor 1 Monat.
Kategorie: Audi
Kunde: hat geantwortet vor 1 Monat.
Achso nach löschen und probieren geht auch manchmal alles wieder normal
Ohne das Lampen leuchten oder Lenkung schwer geht
Wenn ich dann Auto anstelle und neu starten geht wieder die Lenkung schwer und leuchtet rot
Und nach paar mal starten auch wieder die ABS leichten und ESP und rote Bremslampe von der Handbremse
Experte:  experteer hat geantwortet vor 1 Monat.

Vielen Dank für Ihre Anfrage auf Justanswer.

Kennen Sie zufällig die genauen Fehelrcodes?

Zumindest von dem Fehler im Lenkmomentsensor und dem unplasiblen Signalen im ABS Steuergerät?

Fällt der Tacho auch zeitweise aus?

Kunde: hat geantwortet vor 1 Monat.
Tacho war einmal kurz ausgefallen beim anfahren hab ich bemerkt !
Sonst ist er mir nicht mehr auf gefallen!
Ich sende Ihnen mal die Datei zu mit den Fehler Codes
Es waren diese
Können Sie die sehen die ich hier mit schicke ???
Experte:  experteer hat geantwortet vor 1 Monat.

Vielen Dank für Ihre Antwort.

Schauen Sie sich bitte einmal die Stecker am ABS und dem Servomotor an der Servilenkung an, ob hier Wasser oder Korossion eingedrungen ist.

Würde mal eine Motorwäsche an dem Fahrzeug durchgeführt?

Aufgrund der Spannung bei welcher der Fehler aufgetreten ist kann man davon ausgehen, dass die Ursache in einer Unterspannung liegt. Bei um die 10,5 - 10,8 Volt liegt der Schwellenwert an welchem Halbleiter Probleme bekommen zu funktionieren.

Da die Batterie neu ist kann diese als Fehlerquelle ausgeschlossen werden, die Massepunkte haben Sie auch schon gereinigt, daher sollten die Stecker als nächstes untersucht werden.

Kunde: hat geantwortet vor 1 Monat.
Kabel von Servolenkung ist hab ich kontrolliert
Wie gesagt die Masse Punkte gereinigt !
Unten an der Lenkung liegt auch Spannung alles an
Motorwäsche keine durchgeführt
Was mich stutzig macht ist das wenn ich die Fehler lösche erstmal alle weg sind !
Und auch nach probieren die lebkunterstützung wieder geht und ich auch normal fahren kann!
Stell ich dann Auto ab und starte neu geht erst die rote Lampe von der Lenkung an und lenkhilfe geht nicht mehr !
Dann noch ein oder zweimal starten dann gehen auch ABS Lampe und Handbremslampe und ESP an!
Und dann ist immer der Steuergeräte Fehler im ABS drin und bei der lenkhilfe die anderen !
Bekommt die lenkhilfe vielleicht vom ABS Steuergerät was falsch ?
Klemme 30 Fehler macht mich auch stutzig !
Aber Lichtmaschine alles läd soweit prima !
Meinen sie die Fehler können durch unterspannung auftreten ?
Manchmal geht die Lenkung alles ja mal und kann dann fahren ohne das Lampen brennen !
Bis ich dann wieder abstelle und neu starten will
Kunde: hat geantwortet vor 1 Monat.
Stecker von der Lenkung unten nach oben ist soweit auch alles ok
Wenn anderes Kabel unterbrochen wäre dürfte es ja manchmal nach löschen und probieren nicht funktionieren oder ?
Weis langsam nicht mehr wo ich suchen soll ��
Experte:  experteer hat geantwortet vor 1 Monat.

Vielen Dank für Ihre Antwort.

Ok.

Dass der Fehler sporadisch Auftritt macht das ganze schwierig zu diagnostizieren. Es kann sein, dass Ihr ABS Steuergerät etwas falsch verarbeitet, da ja da Geschwindigkeitssignal für die Einstellung der Lenkung vom ABS an das Lenksäulensteuergerät geschickt wird.

Da die Stecker aber in Anordnung sind und Kabelbrüche eher selten sind muss es an etwas anderem liegen. Eventuell sollte das Steuergerät für die Zentralelektrik geprüft werden, war dort schon mal ein Fehler abgelegt?

Kunde: hat geantwortet vor 1 Monat.
Nur Fehler von Türschloss oder so mal !
Liefert das ABS Steuergerät beim starten auch was an die Lenkung ?
Wird ja in dem Moment nicht bewegt das Fahrzeug beim Start
Und wenn ich die Fehler lösche es ja immer mal hinbekomme das es funktioniert!
Echt seltsam da ich fast alles bis auf abs Einheit und ABS Sensoren schon getäuscht habe
Aber die ABS Sensoren zeigen werte an im messwertblock gleich
Es sei die liefern irgendwann falsch was ich aber nicht glaube
Das ABS Steuergerät macht mich stutzig da ich den Fehler lösch und nach paar mal starten immer wieder Steuergerät defekt dabei ist
Experte:  experteer hat geantwortet vor 1 Monat.

Vielen Dank für Ihre Antwort.

Naja die Servolenkung passt die Lenkunterstützung je nach Geschwindigkeit an. Je schneller das Fahrzeug fährt umso weniger Unterstützung gibt es vom Servomotor. Für das Lenkungs Steuergerät ist 0km/h auch ein Wert.

Auch wenn die Signale richtig angezeigt werden im ABS ist das Nono keine Garantie dass diese auch richtig vom ABS Steuergerät raus gehen.

Im Grunde kann es schon sein, dass Ihr ABS Steuergerät einen Verabreitungsfehler hat. Dieses aber gleich zu tauschen halte ich für Riskant. Eventuell sollte erst einmal versucht werden ein Software Update aufspielen zu lassen (auf das ABS). Wenn der Fehler dann immer noch besteht das ganze ausbauen und zu

Kfzpix.com

oder

C3.ag

Zur Überprüfung einsenden. Wenn das Steuergerät Defekt sein sollte können diese Firmen auch die meisten Fehler reparieren und Sie müssen kein neues Steuergerät anlernen.

Kunde: hat geantwortet vor 1 Monat.
Ja vielen Dank ***** *****
Habe mir gestern mal ein gebrauchtes gekauft
Ist ja dann noch erschwinglich bei unserem Schrotthändler
Bleibt nix anderes übrig
Fehler ist im Netz bekannt aber Lösung findet irgendwie keiner
Bei einigen Masse Problem
Andere Lenkung auch
All das führte zu keiner Lösung
Das der gleiche Fehler irgendwann immer wieder im ABS Steuergerät kommt macht mich stutzig
Wenn ja Datenbus oder sowas mal da stehen würde aber immer gleich Steuergerät defekt
Meinen sie es könnte auch an nem ABS Sensor vielleicht liegen ?
Wie gesagt manchmal bekomm ich es hin das alles geht
Aber dann abstellen und dann alles wieder beim alten
Mit dem vcds Tester wenn ich lenkwinkel anlerne steht aber an der 3 stelle immer 0.00
Sollte doch auch mal sich verändern oder ?
Wobei das denk ich nix mit der roten Lampe von der Lenkung zu tun hat
Ist aber auch alles ersetzt schon worden
Experte:  experteer hat geantwortet vor 1 Monat.

Vielen Dank für Ihre Antwort.

Das ABS ist eigentlich sehr empfindlich, ein Sensor welcher ab und zu defekte hat wäre hinterlegt.

Ein Datenbus Problem schließe ich eher aus, da sonst mindestens im Motorsteuergerät und in de Zentralelektrik stehen müsste das keine Kommunikation möglich war.

Kunde: hat geantwortet vor 1 Monat.
Versuche mal morgen mit dem ABS Steuergerät
Sonst weis ich im moment nicht weiter
Da der Fehler Steuergerät defekt immer mal drin ist
Hab sonst keine Ahnung was noch machen könnte
Experte:  experteer hat geantwortet vor 1 Monat.

Tauschen Sie erst einmal das Steuergerät wenn Sie schon eines da haben. Wenn das nicht hilft bleibt fast nur noch der Kabelstrang, oder im Ernstfall die Lenkung.

Kunde: hat geantwortet vor 1 Monat.
Aber die Lenkung hab ich ja schon ersetzt
Ist alles so seltsam
Vor allem weil es manchmal auch geht wenn ich alles lösche und fahre
Bis ich wieder ein oder zweimal starte
Was mich wie gesagt stutzig macht ist die ABS Einheit die immer als defekt wieder auftaucht nach dem ich alles lösche
Experte:  experteer hat geantwortet vor 1 Monat.

Vielen Dank für Ihre Antwort.

Ok ich habe gedacht nur das Steuergerät für die Lenksäule.

Tauschen Sie erst einmal das ABS Steuergerät. Die Fehler in welchen gesagt wird dass die Steuergeräte Defekt sind müssen nicht immer relevant sein, aber es wurden ja schon genug andere Ursachen ausgegrenzt.

Kunde: hat geantwortet vor 1 Monat.
Ja ok vielen Dank ***** ***** das dir Zeit genommen hast
Aber ist echt verrückt der Fehler
Experte:  experteer hat geantwortet vor 1 Monat.

Gern geschehen.

Ja der Fehler ist schwierig, da es viele verschiedene Lösungen gibt.

Experte:  experteer hat geantwortet vor 1 Monat.

Sehr geehrte/r Fragesteller/in, ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen. Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen. Sollten Sie noch Hilfe zu dieser Problemstellung benötigen, zögern Sie nicht, weitere kostenlose Nachfragen zu stellen. Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der TextBox ganz unten einfach fort. Mit vielen Dank für Ihre Nutzung von JustAnswer IhrCustomer

Kunde: hat geantwortet vor 1 Monat.
ABS Steuergerät getauscht
Auch keine Änderung
Konnte zwar alles lernen und das alle Fehler weg sind
Klappte dann auch alles soweit
Lenkung geht
Bis ich abgestellt hab
Und danach neu starte
Dann ist sofort wieder die rote Lampe an und keine Lenkhilfe vorhanden
Fehler dann Geber für lenkhilfe im fehlerspeicher und Lenkung endanschlag
Obwohl vorher alles kurz funktioniert hat
Bis zum starten wieder
Experte:  experteer hat geantwortet vor 1 Monat.

Vielen Dank für Ihre Antwort.

Naja ganz ohne Erfolg war das ganze ja nicht. Die Fehler Ind nun andere.

Versuchen Sie Male Lenkung zu Kalibrieren,indem Sie 2 mal möglichst gleichmäßig von einem Anschlag zum anderen einlenken und dann mit etwa 30 km/h gerade aus fahren.

Kunde: hat geantwortet vor 1 Monat.
Das habe ich ja
Dann gehen die Lampen alles ja aus
Aber wie vorher geht wenn ich das Auto ausmache und dann starten will die Lampe wieder an
Wenn ich angelernt habe gehts auch Fehler alle gelöscht und weg
Nur sobald ich Auto aus stelle und dann neu starte
Bei nur Zündung ein noch keine Lampe an
Experte:  experteer hat geantwortet vor 1 Monat.

Ich schaue heute Abend mal ob ich einen passenden Schaltplan habe, das klingt nach einem Problem mit Dauerplus.

Kunde: hat geantwortet vor 1 Monat.
Vielen Dank ***** ***** für deine Mühe
Könnte es sich sein das der Anlasser Zuviel zieht oder sowas ?
Weil komischer weise immer beim starten die Lampe angeht und nix dann mehr geht
Experte:  experteer hat geantwortet vor 1 Monat.

Vielen Dank für Ihre Geduld.

Wie meinen Sie das mit "nix mehr geht"? Ich nehme an, dass Sie damit nur die Lenkunterstützung meinen.

Leider habe ich keinen Schaltplan für die lenkung direkt. Aber ich habe gesehen, dass eine 15A Sicherung im Sicherungkasten Motorraum Dauerplus an das Lenksäulenseuergerät liefert. Ist die Dauerplus Versorgung unetrbrochen kann es passieren, dass das Steuergerät die Anlernung vergisst.

In meinem Plan ist die Siherung mit F99 bezeichent. Schauen Sie mal bitte nach, auch wenn es die 99nicht gibt schauen Sie die 15 Ampere Sicherungen im Motorraum nach.

Experte:  experteer hat geantwortet vor 1 Monat.

Sehr geehrte/r Fragesteller/in, ich hoffe, ich konnte Sie bei der Lösung Ihres Problems unterstützen. Über ein Feedback in Form einer positiven Bewertung, die Sie sehr schnell und einfach über die Bewertungssterne (3-5 Sterne) abgeben können, würde ich mich sehr freuen. Sollten Sie noch Hilfe zu dieser Problemstellung benötigen, zögern Sie nicht, weitere kostenlose Nachfragen zu stellen. Setzen Sie dazu bitte den bisherigen Frageverlauf mittels der TextBox ganz unten einfach fort. Mit vielen Dank für Ihre Nutzung von JustAnswer IhrCustomer/p>