So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an experteer.
experteer
experteer, Kraftfahrzeugtechnikermeister
Kategorie: Audi
Zufriedene Kunden: 3665
Erfahrung:  Kfz-Sachverständiger, Fachkundenachweis Airbag, Fachkundenachweis Klimaanlagen, Fachkundiger HV eigensichere Fahrzeuge (Elektro und Hybrid)
77184159
Geben Sie Ihre Frage in der Kategorie Audi hier ein
experteer ist jetzt online.

Mein Kuplungspedal läst sich zu 50 Prozent ohne wiederstand

Beantwortete Frage:

mein Kuplungspedal läst sich zu 50 Prozent ohne wiederstand durchtreten dann wirds ganz weich aber den gang bekommt mann nicht eingelegt nehmer und geber Zylinder sind dicht auch kein bremsflüssigkeits verlust (Audi s2 bj. 94 )230PS.. kuplungspedall kommt ganz langsam zurück vor 6000km neue kuplung eingebaut
Gepostet: vor 1 Monat.
Kategorie: Audi
Experte:  experteer hat geantwortet vor 1 Monat.

Sehr geehrter Fragesteller, vielen Dank für Ihre Anfrage auf Justanswer.

Zuerst einmal sollte wenn schon länger als 2 Jahre nicht mehr gemacht der Kupplungskreislauf entlüftet werden, am Besten mit Überdruck, das heißt ein leichter Überdruck von etwa 0,7 Bar wird auf den Bremsflüssigkeitsbehälter geben und erst dann der Entlüfetrnippel am Kupplungszylinder Getriebe geöffnet. Nun das Pedal mehrere male langsam hin und her bewegen.

Hilft die Entlüftung nichts sollten trotzdem die Zyinder zuerst erneuert werden. Auch wenn diese äußerlich dicht erscheinen, kann trotzdem im inneren eine Dichtung defekt sein und dafür sorgen dass ab einem Gewissen Weg der Zylinder Bremsflüssigkeit an der Dichtmanschette zurück in den Behälter fließt.

Anfnangen soltle man dann mit dem Zylinder am Getriebe, diese sind erfahrungsgemäßhäufiger defekt als die Am Kupplungspedal.

Wenn auch das nicht hilft bleibt nur noch die Kupplung oder das Ausrücklager, diese schließe ich aber eher aus, da bei richtiger Montage nach 6000km noch nichts sein darf und selnbst wenn eher die Lamellen der Druckplatte brechen, was aber eher ein starkes pulsieren am Kupplungspedal hervorruft und keine leichtgängigkeit wie bei Ihnen.

experteer und weitere Experten für Audi sind bereit, Ihnen zu helfen.