So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Audi
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Audi hier ein
MacGyver162 ist jetzt online.

Mein Audi A6, avanat Baujahr 2006, Automatik . Der Wagen tourt

Kundenfrage

Mein Audi A6, avanat Baujahr 2006, Automatik . Der Wagen tourt immer öfter von selber während der Fahrt hoch . Beim Abbremsen kann man das Fahrzeug nur sehr schwer abstoppen . Wenn er steht kommt ein unangenehmer Abgasgeruch in das Fahrzeug gestiegen . Später geht dieses Hochtouren wieder von alleine weg .
Wenn der Wagen dann in der Garage steht , knistert es im hinteren Bereich unter dem Fahrzeug sehr laut .
Welcher Fehler kann das denn insgesamt sein ??

Vielen Dank XXXXX XXXXX
Gepostet: vor 3 Jahren.
Kategorie: Audi
Experte:  MacGyver162 hat geantwortet vor 3 Jahren.
Guten Mogen und vielen Dank für Ihre Anfrage.

Attachments are only available to registered users.

Register Here


Bitte teilen Sie mir zur genaueren Eingrenzung noch folgendes mit:

- Fahrgestellnummer (WAUZZZ....)
- Sofern schon eine Abfrage durchgeführt wurde, Fehlerspeicherinhalte.


Mit freundlichen Grüßen,

Sebastian Seipp
SVBS Kfz-Sachverständigenbüro
Kunde: hat geantwortet vor 3 Jahren.


Hallo ,


 


Fehlerspeicherinhalte gibt es nicht !


 


Fahrgestellnummer : WAUZZZ4F67N030100


 


Ein 2.0 TDI , 0588/ABI


 


Gerade heute trat wieder der selbe Fehler auf .


 


MfG

Experte:  MacGyver162 hat geantwortet vor 3 Jahren.
Guten Morgen,

ohne Fehlerspeicherinhalte kann ich von hier aus leider nichts genaues sagen.... dazu kommen einfach zu viele Möglichkeiten in Betracht.

Attachments are only available to registered users.

Register Here


Zu prüfen wären:

- Fahrpedalsensor (im Gaspedal integriert)
- Temperatursensorik des Motors
- Verkabelung Motor / Getriebe

Es kann hier durchaus der Fahrpedalsensor sein, auf Verdacht tauschen ist allerdings nicht unbedingt ratsam , ich rate daher dazu, den Fehler bei Auftreten systematisch durch entsprechende Messungen einzugrenzen.
Möglich wäre es auch, ein gebrauchtes Gaspedal zu beschaffen (bspw. ebay) und dieses probehalber zu verbauen. Fachlich korrekt ist aber die entsprechende Diagnosearbeit in der Werkstatt.

Für Rückfragen stehe ich Ihnen gerne zur Verfügung.

Mit freundlichen Grüßen,

Sebastian Seipp
SVBS Kfz-Sachverständigenbüro

Ähnliche Fragen in der Kategorie Audi